<!DOCTYPE html>
<html lang="ru-RU" class="yes-js js_active js browser-Chrome platform-Windows js_active  vc_desktop  vc_transform  vc_transform ">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<title>🏬 Мебельный интернет-магазин GoMebel. Мебель дешево!</title>
<meta name="description" content="Официальный сайт. Высокое качество и низкие цены. Быстрая доставка по Москве и Санкт-Петербургу. Продаём мебель лучших производителей из стран Европы и России.">
<link rel="dns-prefetch" href="https://fonts.googleapis.com/">


<!--link rel="stylesheet" href="/f_tmp/styles.pure.css?x=1" type="text/css" media="all"> <!-- stylesheet preload -->
<link rel="preload" href="/f_tmp/styles.pure.css?x=1.1111" as="style"> <!-- stylesheet preload -->
<link rel="stylesheet" href="/f_tmp/styles.pure.css?x=1.1111" type="text/css" media="all">
<!--link rel="stylesheet" href="/f_tmp/minify-b1-contact-form-7-7ba656da2254269afc2cb155aeea0516.css?x=1.11999696" type="text/css" media="all"-->
<!--link rel="stylesheet" href="/f_tmp/css.css" type="text/css" media="all"--> 
<!--link rel="stylesheet" href="/css/ls-min.css?x=1.1" type="text/css" media="all"-->

<!--link rel="preload" as="style" href="/f_tmp/minify-b1-contact-form-7-7ba656da2254269afc2cb155aeea0516.css?x=1.11999692" onload="this.rel='stylesheet'">
<link rel="preload" as="style" href="/f_tmp/css.css" onload="this.rel='stylesheet'">
<link rel="preload" as="style" href="/css/ls.css" onload="this.rel='stylesheet'"-->


<link rel="shortcut icon" href="/img/favicon-16x16.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/favicon-152x152.png">

<link rel="apple-touch-icon" sizes="57x57" href="/img/icon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/icon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/img/icon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/img/icon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/icon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/img/icon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/icon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/img/icon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="/img/icon/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/img/icon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/img/icon/favicon-96x96.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/img/icon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<link rel="manifest" href="/manifest.json">

<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="application-name" content="GoMebel">
<meta name="apple-mobile-web-app-title" content="GoMebel">
<meta name="theme-color" content="#ffffff">
<meta name="msapplication-navbutton-color" content="#ffffff">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="msapplication-starturl" content="https://gomebel.com">



<noscript>&lt;style&gt;.woocommerce-product-gallery{opacity:1 !important}&lt;/style&gt;</noscript>
<noscript>&lt;style type="text/css"&gt;.wpb_animate_when_almost_visible{opacity:1}&lt;/style&gt;</noscript>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="/css/vc_lte_ie9.min.css" media="screen"><![endif]--> 

<style>
span.gomebel-burger-label, span.woocommerce-Price-currencySymbol, .gomebel-nav-link span, .menu-item-register a span, .main-nav-style li a, .menu-open-label{font-family:Lato, Arial, Helvetica, sans-serif !important;}
.menu-item-has-children .gomebel-nav-link span{font-weight:300;}
</style>


<link rel="stylesheet" href="/css/owl.carousel.min.css">

<style>.product-title a{font-family: Poppins,sans-serif;font-weight: 600;color: #757575;}</style>
<style type="text/css" data-type="vc_shortcodes-custom-css">
.vc_custom_1490196698100{margin-top:-40px !important;margin-bottom:0px !important}
.vc_custom_1490196587669{margin-bottom:8vh !important}.vc_custom_1483730705549{margin-bottom:8vh !important}
.vc_custom_1495636350725{margin-bottom:8vh !important;padding-top:15vh !important;padding-bottom:15vh !important;
background-image:url(/img/categories-bg-1.webp) !important;background-position:center !important;background-repeat:no-repeat !important;background-size:cover !important}
.vc_custom_1497511401815{margin-bottom:15px !important}.vc_custom_1483881698339{padding-top:0px !important}.vc_custom_1496822162682{margin-bottom:15px !important}

.vc_custom_1505475718093{margin-bottom:4vh !important;padding-top:0px !important;padding-right:10% !important;padding-left:10% !important}.vc_custom_1495636665835{margin-bottom:4vh !important;padding-top:0px !important}
.vc_custom_1489679665882{margin-bottom:10px !important}

.TagCloud { margin-top:0px; padding:2px 15px 5px 15px; font-family:Arial; color:#bcbcbc; text-align:center; line-height:1em;}
.TagCloud * { line-height:18px; line-height:1.1em;margin:4px 1px 4px 1px;text-decoration:none;color: #c4bb46;}
.TagCloud a:hover {text-decoration:underline;}
.TagCloud_cnt1, .TagCloud_cntW1-3 { font-size:10px;  }
.TagCloud_cnt2, .TagCloud_cntW4-6 { font-size:11px; }
.TagCloud_cnt3, .TagCloud_cntW7-9 { font-size:12px;  }
.TagCloud_cnt4, .TagCloud_cntW10-12 { font-size:13px; }
.TagCloud_cnt5, .TagCloud_cntW13-15 { font-size:14px; font-weight:bold; }
.TagCloud_cnt6, .TagCloud_cntW16-18 { font-size:15px; font-weight:bold;  }
.TagCloud_cnt7, .TagCloud_cntW19-21 { font-size:16px; font-weight:bold; }
.TagCloud_cnt8, .TagCloud_cntW22-24 { font-size:17px; font-weight:bold;  }
.TagCloud_cnt9, .TagCloud_cntW25-27 { font-size:19px; font-weight:bold; }
.TagCloud_cnt10, .TagCloud_cnt11, .TagCloud_cnt12, .spTagCloud_cnt13, .TagCloud_cnt14,
.TagCloud_cnt15, .TagCloud_cnt16, .TagCloud_cnt17, .spTagCloud_cnt18, .TagCloud_cnt19,
.TagCloud_cnt20, .TagCloud_cntW28-30, .TagCloud_cntW31-33, .TagCloud_cntW34-36,
.TagCloud_cntW37-39, .TagCloud_cntW40-42,
.TagCloud_cntW40 { font-size:20px; font-weight:bold; }

.rz h1{font-weight:normal;font-size:12px;}
.rz{line-height:9px;text-align:left;width:1200px; overflow:hidden; background:none;}
.product-category.product{min-height:0 !important;}
.img_fix{max-height:186px;height:186px;}
.hover-mask .category-title{padding:2px 5px;background:#ffffffbd;line-height:18px;font-size:14px;}
.products .category-link{color:transparent;}
.container h1{font-size:18px;color:#4c4c4c;}

.go_select:hover{outline:5px solid #f4cd2a;}

.ribbon {position: absolute;right: -5px;top: -5px;z-index: 1;overflow: hidden;width: 75px;height: 75px;text-align: right;pointer-events: none;}
.ribbon span {font-size: 10px;font-weight: 700;color: #fff;text-transform: uppercase;text-align: center;line-height: 20px;transform: rotate(45deg);-webkit-transform: rotate(45deg);width: 57px;display: block;background: #79a70a;background: linear-gradient(#f1c40f 0%,#f1ab0f 100%);box-shadow: 0 3px 10px -5px #000;position: absolute;top: 3px;right: -16px;text-shadow: 0 1px 1px #713f00;letter-spacing: 1px;padding-top: 2px;}
.ribbon span::before {content: "";position: absolute;left: 0;top: 100%;z-index: -1;border-left: 3px solid #f1ad0f;border-right: 3px solid transparent;border-bottom: 3px solid transparent;border-top: 3px solid #d0960e;}
.ribbon span::after {content: "";position: absolute;right: 0;top: 100%;z-index: -1;border-left: 3px solid transparent;border-right: 3px solid #f1ad0f;border-bottom: 3px solid transparent;border-top: 3px solid #bb880d;}
</style>

<script type="application/ld+json">
{ 
  "@context": "http://schema.org", 
  "@type": "WebSite", 
  "url": "https://gomebel.com", 
  "sameAs" : [
    "https://vk.com/gomebel_com",
    "https://www.facebook.com/GoMebel/",
    "https://www.instagram.com/gomebel_com/"
  ],
  "name": "Интернет-магазин мебели GoMebel",
   "author": {
      "@type": "Person",
      "name": "GoMebel"
    },
  "description": "Купить кухонный гарнитур, стол, шкаф, кровать, комод, кресло, диван, компьютерный стол",
  "publisher": "GoMebel",
  "potentialAction": { 
    "@type": "SearchAction", 
    "target": "https://gomebel.com/search/?s={search_term_string}&post_type=product&product_cat=0", 
    "query-input": "required name=search_term_string" } 
    }
</script>
</head>


<body class="page-template-default page wrapper-full-width form-style-square form-border-width-2  gomebel-light catalog-mode-off categories-accordion-on gomebel-ajax-shop-on gomebel-ajax-search-on offcanvas-sidebar-mobile offcanvas-sidebar-tablet btns-default-flat btns-default-dark btns-default-hover-dark btns-shop-flat btns-shop-light btns-shop-hover-light btns-accent-flat btns-accent-light btns-accent-hover-light global-cart-design-2 global-search-full-screen menu-style-default dropdowns-color-dark global-wishlist-enable gomebel-top-bar-on gomebel-top-bar-mobile-on logo-responsive-on enable-sticky-header gomebel-header-simple sticky-header-clone wpb-js-composer js-comp-ver-5.4.5 vc_responsive xtemos-demos-ready sticky-header-prepared document-ready">
<div id="yith-wcwl-popup-message" style="display: none;"><div id="yith-wcwl-message"></div></div>
<div class="website-wrapper">

<script>
/*
$ = jQuery;
$(document).ready(function(){
	$('#top_login_submit').on('click', function(e){
		e.preventDefault();
		$("#top_login_form").submit();
	});
	
	$('#top_login_submit2').on('click', function(e){
		e.preventDefault();
		$("#top_login_form2").submit();
	});
	
	$("#top_login_form").on('submit', function(e) {
		e.preventDefault();
		if($('#top_login_submit').hasClass('disabled')) return;
		$('#top_login_submit').html('В процессе..').addClass('disabled');

		var email           = $('#top_username').val(),
			password        = $('#top_password').val();

		$.post("/user/connect/func.php", {'func':'login_action', 'email':email, 'password':password}, function(d) {
			if(!parseInt(d.id, 10))
			{
				window.location.href = '/';//response.redirect_url;
			} else {
				$('#top_login_alert').html(d.m).removeClass('hide');
				$('#top_login_submit').html($('#top_login_submit').attr('def')).removeClass('disabled');
			}
		}, 'JSON');
		
	});	
	
	$("#top_login_form2").on('submit', function(e) {
		e.preventDefault();
		if($('#top_login_submit2').hasClass('disabled')) return;
		$('#top_login_submit2').html('В процессе..').addClass('disabled');

		var email           = $('#top_username2').val(),
			password        = $('#top_password2').val();

		$.post("/user/connect/func.php", {'func':'login_action', 'email':email, 'password':password}, function(d) {
			if(!parseInt(d.id, 10))
			{
				window.location.href = '/';//response.redirect_url;
			} else {
				$('#top_login_alert2').html(d.m).removeClass('hide');
				$('#top_login_submit2').html($('#top_login_submit2').attr('def')).removeClass('disabled');
			}
		}, 'JSON');
		
	});
});
*/

try {
	supports_html5_storage = ( 'localStorage' in window && window.localStorage !== null );

	localStorage.setItem( 'gomebel', 'test' );
	localStorage.removeItem( 'gomebel' );
} catch( err ) {
	supports_html5_storage = false;
}

var current_hash = localStorage.getItem('hash_71d4c09cd1270b0f9cb50fb0ad95bb2c');
</script>

<style>
.categories-menu-dropdown.gomebel-navigation, .gomebel-close-side{visibility:hidden;opacity:0;}
.slide-from-left{left: 0;right: auto;transform: translate3d(-340px,0,0);-webkit-transform: translate3d(-340px,0,0);}
.login-form-side,.cart-widget-side{right: 0;left: auto;transform: translate3d(340px,0,0);-webkit-transform: translate3d(340px,0,0);}
a{color:#333;}
</style>

<div class="topbar-wrapp header-color-light">
<div class="container"><div class="topbar-content">
<div class="top-bar-left topbar-column">
	<div class="topbar-menu gomebel-navigation topbar-left-menu">
		<div class="menu-top-bar-container">
			<ul class="menu">
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2191 item-level-0 menu-item-design-default menu-simple-dropdown item-event-hover">
				<a href="/info/delivery/" class="gomebel-nav-link"><span >Доставка по России</span></a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2193 item-level-0 menu-item-design-default menu-simple-dropdown item-event-hover">
				<a href="/info/assembling/" class="gomebel-nav-link"><span >Сборка</span></a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2193 item-level-0 menu-item-design-default menu-simple-dropdown item-event-hover">
				<a href="/info/howtobuy/" class="gomebel-nav-link"><span >Как купить?</span></a></li>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2194 item-level-0 menu-item-design-default menu-simple-dropdown item-event-hover">
				<a href="/articles/" class="gomebel-nav-link"><span >Статьи</span></a></li>
			</ul>
		</div>
	</div>
	</div>

<div class="top-bar-right topbar-column">

	<div class="topbar-text topbar-right-text">
	<div class="gomebel-social-icons text-center icons-design-default icons-size-small color-scheme-dark social-follow social-form-circle">
						<div class="gomebel-social-icon social-vk">
			<a href="https://vk.com/gomebel_com" target="_blank" class="" rel="noopener"><i class="fa fa-vk"></i><span class="gomebel-social-icon-name">Vkontakte</span></a>
		</div>
		<div class="gomebel-social-icon social-instagram">
			<a href="https://www.instagram.com/gomebel_com/" target="_blank" class="" rel="noopener"><i class="fa fa-instagram"></i><span class="gomebel-social-icon-name">Instagram</span></a>
		</div>
		<div class="gomebel-social-icon social-facebook">
			<a href="https://www.facebook.com/GoMebel/" target="_blank" class="" rel="noopener"><i class="fa fa-facebook"></i><span class="gomebel-social-icon-name">Facebook</span></a>
		</div>
		<div class="gomebel-social-icon social-youtube">
			<a href="https://www.youtube.com/channel/UCaz-XuztzZZiXe0GE6GUvDg" target="_blank" class="" rel="noopener"><i class="fa fa-youtube"></i><span class="gomebel-social-icon-name">YouTube</span></a>
		</div>
			</div>
	</div>

	<div class="topbar-menu gomebel-navigation topbar-right-menu">
		<div class="menu-top-bar-container">
			<ul class="menu">
				<li class="gomebel-open-newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-2191 item-level-0 menu-item-design-default menu-simple-dropdown item-event-hover">
				<a href="#" class="gomebel-nav-link"><i class="fa fa-envelope-o"></i><span>Промо</span></a></li>
							</ul>
		</div>
	</div>
</div>
</div>
</div>
</div>

<header class="main-header header-has-no-bg header-base icons-design-line header-color-dark header-mobile-center" data-sticky-class="header-mobile-center header-color-dark">
<div class="container">
<div class="wrapp-header">
<div class="header-left-side">
	<div class="gomebel-burger-icon mobile-nav-icon">
		<span class="gomebel-burger"></span>
		<span class="gomebel-burger-label">Меню</span>
	</div>
</div>
<div class="site-logo">
	<div class="gomebel-logo-wrap">
		<a href="/" class="gomebel-logo gomebel-main-logo" rel="home"><img src="/img/drawing-simpl.svg" alt="gomebel"></a>
	</div>
</div>
<div class="widgetarea-head">
<div id="gomebel-ajax-search-4" class="gomebel-widget widget header-widget gomebel-ajax-search">
	<div class="gomebel-search-form">
		<form role="search" method="get" class="searchform  has-categories-dropdown gomebel-ajax-search" action="/search/" data-thumbnail="1" data-price="1" data-post_type="product" data-count="20">
			<input type="text" class="s" placeholder="" value="" name="s" id="s" style="padding-right: 230px;" autocomplete="off">
			<input type="hidden" name="post_type" value="product">
			<div class="search-by-category input-dropdown">
			<div class="input-dropdown-inner gomebel-scroll-content">
				<input type="hidden" name="product_cat" value="0">
				<a href="#" data-val="0">Весь каталог</a>
				<div class="list-wrapper gomebel-scroll has-scrollbar">
					<ul class="gomebel-scroll-content" tabindex="0" style="margin-right: -17px;">
						<li style="display:none;"><a href="#" data-val="0">Весь каталог</a></li>
						<li class="cat-item cat-item-13"><a href="" data-val="1785">Мебель для дома</a></li>
						<li class="cat-item cat-item-17"><a href="" data-val="1786">Мебель для дачи</a></li>
						<li class="cat-item cat-item-14"><a href="" data-val="1788">Мебель для детей</a></li>
						<li class="cat-item cat-item-16"><a href="" data-val="1787">Мебель для офиса</a></li>
						<li class="cat-item cat-item-15"><a href="" data-val="1799">Мебель для кухни</a></li>
						<!--li class="cat-item cat-item-30"><a href="" data-val="1857">Подарки любимым</a></li-->
						<li class="cat-item cat-item-31"><a href="" data-val="101">Аксессуары</a></li>
					</ul>
					<script>
					/*
						$(window).load(function(){
							$('.gomebel-scroll-content li a[data-val="0"]').click();
							 var typed4 = new Typed('#s', {
								strings: ['Плетёный диван', 'Кухонный гарнитур', 'Стол книжка', 'Кресло', 'Односпальная кровать', 'Комод', 'Гарнитур для спальни', 'Диван', 'Детская кровать'],
								typeSpeed: 100,
								backSpeed: 75,
								attr: 'placeholder',
								bindInputFocusEvents: true,
								loop: true
							  });
							  var typed42 = new Typed('#s_mob', {
								strings: ['Плетёный диван', 'Кухонный гарнитур', 'Стол книжка', 'Кресло', 'Односпальная кровать', 'Комод', 'Гарнитур для спальни', 'Диван', 'Детская кровать'],
								typeSpeed: 100,
								backSpeed: 75,
								attr: 'placeholder',
								bindInputFocusEvents: true,
								loop: true
							  });							
						});
						*/
					</script>
					<div class="gomebel-scroll-pane" style="display: none;"><div class="gomebel-scroll-slider" style="height: 20px; transform: translate(0px, 0px);"></div></div>
				</div>
			</div>
			</div>
			<button type="submit" class="searchsubmit">Найти</button>
		</form>
		<div class="search-results-wrapper">
			<div class="gomebel-scroll has-scrollbar">
				<div class="gomebel-search-results gomebel-scroll-content" tabindex="0" style="margin-right: -17px;">
					<div class="autocomplete-suggestions" style="position: absolute; display: none; max-height: 300px; z-index: 9999;"></div>
				</div>
				<div class="gomebel-scroll-pane" style="display: none;">
					<div class="gomebel-scroll-slider" style="height: 20px; transform: translate(0px, 0px);"></div>
				</div>
			</div>
			<div class="gomebel-search-loader"></div>
		</div>
	</div>
</div>
</div>

<div class="right-column">
	<div class="gomebel-navigation gomebel-header-links">
	<ul class="menu">
	
		
	<li class="menu-simple-dropdown item-event-hover item-level-0 my-account-with-text menu-item-register login-side-opener">
	<a href="/user/registration/"><span >Вход / Регистрация</span></a>
	</li>
		</ul>
	</div>
		<div class="gomebel-shopping-cart gomebel-cart-design-2  gomebel-cart-alt cart-widget-opener">
		<a href="/cart/">
			<span class="gomebel-cart-wrapper">
				<span class="gomebel-cart-icon"></span>
				<span class="gomebel-cart-totals"><span class="gomebel-cart-number">0 <span>items</span></span>
					<span class="subtotal-divider">/</span>
					<span class="gomebel-cart-subtotal"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&#8381;</span>0.00</span></span>
				</span>
			</span>
		</a>
	</div>
</div>
</div>
</div>

<div class="navigation-wrap navigation-color-scheme-">
<div class="container">
<div class="navigations-inner">
<div class="vertical-navigation header-categories-nav show-on-hover" role="navigation">
<div class="header-categories-nav-wrap">
<span class="menu-opener color-scheme-light has-bg">
	<span class="burger-icon"></span>
	<span class="menu-open-label">Категории товаров</span>
	<span class="arrow-opener"></span>
</span>
<div class="categories-menu-dropdown gomebel-navigation">
<div class="menu-categories-container">
<ul id="menu-categories" class="menu">

<!-- **************************************************************** -->

<li id="menu-item-8012" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8012 item-level-0 menu-item-design-default menu-simple-dropdown item-event-hover">
<a href="/shop/catalog/0/" class="gomebel-nav-link"><img src="/f_tmp/light-bulb-1.svg" alt="Весь каталог" class="category-icon"><span>Весь каталог</span></a>
</li>

<!-- **************************************************************** -->

<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/1785/" class="gomebel-nav-link"><img src="/f_tmp/light-bulb-1.svg" alt="для дома" class="category-icon"><span>Мебель для дома</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/1785/">&crarr; Перейти в «Полный каталог Мебель для дома»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-3">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1778/Antresoli/" title=""><span>Антресоли</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1730/Banketki/" title=""><span>Банкетки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1794/Barnie-stoyki/" title=""><span>Барные стойки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1311/Barnie-stoli/" title=""><span>Барные столы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/20/Barnie-stulya/" title=""><span>Барные стулья</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1727/Barnie-shkafi/" title=""><span>Барные шкафы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1726/Bufeti/" title=""><span>Буфеты</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/32/Veshalki/" title=""><span>Вешалки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1652/Gazetnitsi/" title=""><span>Газетницы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1732/Gladilnie-doski/" title=""><span>Гладильные доски</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1331/Dveri/" title=""><span>Двери</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1855/Divani/" title=""><span>Диваны</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/34/Zerkala/" title=""><span>Зеркала</span></a></li>		</ul>
</div>
</div>
</div>

<div class="wpb_column vc_column_container vc_col-sm-3">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
<li class=" item-with-label item-label-primary "><a href="/shop/1839/Igrovie-kresla/" title=""><span>Игровые кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1728/Klyuchnitsi/" title=""><span>Ключницы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/24/Komodi/" title=""><span>Комоды</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1772/Konsoli/" title=""><span>Консоли</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1710/Korzini/" title=""><span>Корзины</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1854/Kresla/" title=""><span>Кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1689/Kreslakachalki/" title=""><span>Кресла-качалки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1779/Kreslameshki/" title=""><span>Кресла-мешки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/29/Krovati/" title=""><span>Кровати</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1871/Kuhonnie-divani/" title=""><span>Кухонные диваны</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/18/Kuhonnie-ugolki/" title=""><span>Кухонные уголки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/57/Matrasi/" title=""><span>Матрасы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/52/Nastennie-polki/" title=""><span>Настенные полки</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-3">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
<li class=" item-with-label item-label-primary "><a href="/shop/19/Obedennie-gruppi/" title=""><span>Обеденные группы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/27/Obuvnitsi/" title=""><span>Обувницы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1506/Pilyastri/" title=""><span>Пилястры</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/73/Podstavki-dlya-zontov/" title=""><span>Подставки для зонтов</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1486/Podushki/" title=""><span>Подушки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/411/Prihogie-v-koridor/" title=""><span>Прихожие в коридор</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1646/Pufiki/" title=""><span>Пуфики</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1436/Segmenti/" title=""><span>Сегменты</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1770/Spalnie-garnituri/" title=""><span>Спальные гарнитуры</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1648/stariyShkafi-Sokol/" title=""><span>старый_Шкафы Сокол</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1807/Stellagi/" title=""><span>Стеллажи</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/406/Stenki-dlya-gostinoy/" title=""><span>Стенки для гостиной</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1811/Stoliki/" title=""><span>Столики</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-3">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
<li class=" item-with-label item-label-primary "><a href="/shop/69/Stoli/" title=""><span>Столы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/16/Stulya-dlya-kuhni/" title=""><span>Стулья для кухни</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/191/Sunduki/" title=""><span>Сундуки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/17/Tabureti/" title=""><span>Табуреты</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1879/Topperi/" title=""><span>Топперы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/3/Tumbi/" title=""><span>Тумбы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/41/Tsvetochnitsi/" title=""><span>Цветочницы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1880/Chehli-dlya-matrasov/" title=""><span>Чехлы для матрасов</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/33/Shkafi/" title=""><span>Шкафы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1705/Etagerki/" title=""><span>Этажерки</span></a></li>		</ul>
</div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>
<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li>

<!-- **************************************************************** -->
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/1786/" class="gomebel-nav-link"><img src="/f_tmp/clock-1.svg" alt="для дома" class="category-icon"><span>Мебель для дачи</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/1786/">&crarr; Перейти в «Полный каталог Мебель для дачи»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1750/Aksessuari-dlya-gamakov/" title=""><span>Аксессуары для гамаков</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1868/Aksessuari-dlya-kacheley/" title=""><span>Аксессуары для качелей</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1867/Aksessuari-dlya-shatrov/" title=""><span>Аксессуары для шатров</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1752/Aksessuari-dlya-shezlonga/" title=""><span>Аксессуары для шезлонга</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1869/Besedki/" title=""><span>Беседки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1751/Gamaki/" title=""><span>Гамаки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1711/Kempingovaya-mebel/" title=""><span>Кемпинговая мебель</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1864/Komplekti-pletenoy-mebeli/" title=""><span>Комплекты плетеной мебели</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1802/Komplekti-sadovoy-mebeli/" title=""><span>Комплекты садовой мебели</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1753/Legaki-i-shezlongi/" title=""><span>Лежаки и шезлонги</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1828/Metallicheskie-krovati/" title=""><span>Металлические кровати</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1679/Plastikovaya-mebel/" title=""><span>Пластиковая мебель</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1865/Pletenie-divani/" title=""><span>Плетеные диваны</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1862/Pletenie-stoli/" title=""><span>Плетеные столы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1863/Pletenie-stulya-i-kresla/" title=""><span>Плетеные стулья и кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1756/Podvesnie-kresla/" title=""><span>Подвесные кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1763/Raskladushki/" title=""><span>Раскладушки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/326/Sadovie-divani/" title=""><span>Садовые диваны</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1691/Sadovie-zonti-i-osnovaniya/" title=""><span>Садовые зонты и основания</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1701/Sadovie-kacheli/" title=""><span>Садовые качели</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1801/Sadovie-stoli/" title=""><span>Садовые столы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1800/Sadovie-stulya-i-kresla/" title=""><span>Садовые стулья и кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1754/Skameyki-i-lavochki/" title=""><span>Скамейки и лавочки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1810/Stoyki-dlya-podvesnih-kresel/" title=""><span>Стойки для подвесных кресел</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1741/Stremyanki/" title=""><span>Стремянки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1870/Urni/" title=""><span>Урны</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1759/Shatri-dlya-dachi/" title=""><span>Шатры для дачи</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1758/Shatri-dlya-meropriyatiy/" title=""><span>Шатры для мероприятий</span></a></li>		</ul>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
</div>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li>


<!-- **************************************************************** -->
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/1788/" class="gomebel-nav-link"><img src="/f_tmp/rocking-horse-1.svg" alt="для дома" class="category-icon"><span>Мебель для детей</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/1788/">&crarr; Перейти в «Полный каталог Мебель для детей»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1866/Aksessuari-dlya-krovatey/" title=""><span>Аксессуары для кроватей</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1725/Aksessuari-dlya-part/" title=""><span>Аксессуары для парт</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1835/Dvuhyarusnie-krovati/" title=""><span>Двухъярусные кровати</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1296/Detskie-komodi/" title=""><span>Детские комоды</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/14/Detskie-kompyuternie-kresla/" title=""><span>Детские компьютерные кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/461/Detskie-kompyuternie-stoli/" title=""><span>Детские компьютерные столы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/426/Detskie-krovati/" title=""><span>Детские кровати</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1793/Detskie-matrasi/" title=""><span>Детские матрасы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1831/Detskie-pufiki/" title=""><span>Детские пуфики</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1281/Detskie-stellagi/" title=""><span>Детские стеллажи</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1256/Detskie-stulya/" title=""><span>Детские стулья</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/826/Detskiy-skalodrom/" title=""><span>Детский скалодром</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/491/Divani-detskie/" title=""><span>Диваны детские</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1920/Igrovaya-mebel/" title=""><span>Игровая мебель</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1767/Komplekti-detskoy-mebeli/" title=""><span>Комплекты детской мебели</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1837/Krovatimashini/" title=""><span>Кровати-машины</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1836/Krovaticherdaki/" title=""><span>Кровати-чердаки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1675/Krovatki-dlya-novorogdennih/" title=""><span>Кроватки для новорожденных</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1659/Lestnitsi/" title=""><span>Лестницы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1910/Manegi/" title=""><span>Манежи</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1792/Matrasi-dlya-novorogdennih/" title=""><span>Матрасы для новорожденных</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1456/Nadstroyki-k-stolam/" title=""><span>Надстройки к столам</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1765/Parti/" title=""><span>Парты</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1876/Pismennie-stoli-dlya-detey/" title=""><span>Письменные столы для детей</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1301/Polki-detskie/" title=""><span>Полки детские</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1286/Stenki-detskie/" title=""><span>Стенки детские</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/476/Stoliki-i-stulchiki/" title=""><span>Столики и стульчики</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1909/Stulchiki-dlya-kormleniya/" title=""><span>Стульчики для кормления</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/566/Tumbi-dlya-detskoy/" title=""><span>Тумбы для детской</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1291/Shkafi-detskie/" title=""><span>Шкафы детские</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1481/Yashchiki/" title=""><span>Ящики</span></a></li>		</ul>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
</div>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li>


<!-- **************************************************************** -->
<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/1787/" class="gomebel-nav-link"><img src="/f_tmp/chair-1.svg" alt="для дома" class="category-icon"><span>Мебель для офиса</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/1787/">&crarr; Перейти в «Полный каталог Мебель для офиса»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-6">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1805/Aksessuari-i-modulnie-elementi/" title=""><span>Аксессуары и модульные элементы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1663/Divani-ofisnie/" title=""><span>Диваны офисные</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1774/Komplekti-ofisnoy-mebeli/" title=""><span>Комплекты офисной мебели</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/13/Kresla-rukovoditelya/" title=""><span>Кресла руководителя</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/12/Ofisnie-kresla/" title=""><span>Офисные кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/206/Ofisnie-stulya/" title=""><span>Офисные стулья</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1806/Stoli-ofisnie/" title=""><span>Столы офисные</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1451/Ekrani/" title=""><span>Экраны</span></a></li>		</ul>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
</div>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li>

<!-- **************************************************************** -->


<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/1799/" class="gomebel-nav-link"><img src="/f_tmp/knives-1.svg" alt="для дома" class="category-icon"><span>Мебель для кухни</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/1799/">&crarr; Перейти в «Полный каталог Мебель для кухни»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-6">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1351/Kuhonnie-aksessuari/" title=""><span>Кухонные аксессуары</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1771/Kuhonnie-garnituri/" title=""><span>Кухонные гарнитуры</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1904/Kuhonnie-moduli/" title=""><span>Кухонные модули</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1346/Napolnenie-dlya-kuhni/" title=""><span>Наполнение для кухни</span></a></li>		</ul>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
</div>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li>


<!-- **************************************************************** -->

<!--li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/1857/" class="gomebel-nav-link"><img src="/f_tmp/flower-1.svg" alt="Мебель для дома" class="category-icon"><span>Подарки любимым</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/1857/">&crarr; Перейти в «Полный каталог Подарки любимым»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-6">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1907/Mebel-za-12-990-/" title=""><span>Мебель за 12 990 ₽</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1905/Mebel-za-5-990-/" title=""><span>Мебель за 5 990 ₽</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1906/Mebel-za-8-990-/" title=""><span>Мебель за 8 990 ₽</span></a></li>		</ul>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
</div>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li-->


<!-- **************************************************************** -->
<li id="menu-item-101m" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-433 item-level-0 menu-item-design-sized menu-mega-dropdown item-event-hover menu-item-has-children">
<a href="/shop/catalog/101/" class="gomebel-nav-link"><img src="/f_tmp/clock-1.svg" alt="для дома" class="category-icon"><span>Аксессуары</span></a>
<div class="sub-menu-dropdown color-scheme-dark" style="min-height: 495px;">
<div class="container">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1492520249059 vc_row-o-content-top vc_row-flex">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_row-o-content-top vc_row-flex">

<div class="vc_col-sm-12 menu_z"><a href="/shop/catalog/101/">&crarr; Перейти в «Полный каталог Аксессуары»</a></div>
<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1877/Aksessuari-dlya-divanov/" title=""><span>Аксессуары для диванов</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1899/Aksessuari-dlya-shkafovkupe/" title=""><span>Аксессуары для шкафов-купе</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1889/Aromati-dlya-doma/" title=""><span>Ароматы для дома</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1883/Vazi-i-tsveti/" title=""><span>Вазы и цветы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1856/Dekor/" title=""><span>Декор</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1882/Dekorativnie-podushki/" title=""><span>Декоративные подушки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/94/Zagimi/" title=""><span>Зажимы</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1934/Zashchitnie-maski/" title=""><span>Защитные маски</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/88/Kabelorganayzeri/" title=""><span>Кабель-органайзеры</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1888/Kartini-i-fotoramki/" title=""><span>Картины и фоторамки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/91/Kovriki-pod-kresla/" title=""><span>Коврики под кресла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1895/Komplekti-postelnogo-belya/" title=""><span>Комплекты постельного белья</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1891/Korzini-dlya-hraneniya/" title=""><span>Корзины для хранения</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1890/Kofri/" title=""><span>Кофры</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/80/Kronshteyni-dlya-monitorov/" title=""><span>Кронштейны для мониторов</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/92/Nabor-koles-i-zaglushek/" title=""><span>Набор колес и заглушек</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1902/Navolochki/" title=""><span>Наволочки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1426/Nadstroyki/" title=""><span>Надстройки</span></a></li>		</ul>
</div>
</div>
</div>


<div class="wpb_column vc_column_container vc_col-sm-4">
<div class="vc_column-inner ">
<div class="wpb_wrapper">
		<ul class="sub-sub-menu">
		<li class=" item-with-label item-label-primary "><a href="/shop/1773/Napolnie-TVstoyki/" title=""><span>Напольные ТВ-стойки</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/89/Obertki-dlya-kabelya/" title=""><span>Обертки для кабеля</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1901/Odeyala/" title=""><span>Одеяла</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1881/Pledi-i-pokrivala/" title=""><span>Пледы и покрывала</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1734/Podsvetka/" title=""><span>Подсветка</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/78/Podstavki-dlya-nog/" title=""><span>Подставки для ног</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1653/Podstavki-dlya-noutbuka/" title=""><span>Подставки для ноутбука</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/1266/Podstavki-dlya-planshetov/" title=""><span>Подставки для планшетов</span></a></li><li class=" item-with-label item-label-primary "><a href="/shop/35/Podstavki-pod-monitor/" title=""><span>Подставки под монитор</span></a></li>		</ul>
</div>
</div>
</div>



</div>
</div>
</div>
</div>
</div>

<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1492520249059{margin-bottom:10px !important}.vc_custom_1492519795847{margin-right:-35px !important;margin-left:-35px !important;background-color:#f9f9f9 !important}.vc_custom_1501500020687{padding-top:0px !important;padding-left:0px !important}</style>
</div>
</div>
<style type="text/css">.menu-item-433.menu-item-design-sized>.sub-menu-dropdown{min-height:10px;width:825px}</style>
</li>


</ul>
</div>
</div>
</div>
</div>

<div class="site-navigation gomebel-navigation menu-left main-nav" role="navigation"><div class="menu-main-navigation-container"><ul class="menu">

<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127 item-level-0 menu-mega-dropdown item-event-hover">
<a href="/" class="gomebel-nav-link"><span >Главная</span></a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127 item-level-0 menu-mega-dropdown item-event-hover">
<a href="/info/delivery/" class="gomebel-nav-link"><span >Доставка</span></a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127 item-level-0 menu-mega-dropdown item-event-hover">
<a href="/info/assembling/" class="gomebel-nav-link"><span >Сборка</span></a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127 item-level-0 menu-mega-dropdown item-event-hover">
<a href="/info/payment/" class="gomebel-nav-link"><span >Оплата</span></a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127 item-level-0 menu-mega-dropdown item-event-hover">
<a href="/info/manufacturers/" class="gomebel-nav-link"><span >Фабрики</span></a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-127 item-level-0 menu-mega-dropdown item-event-hover">
<a href="/info/contacts/" class="gomebel-nav-link"><span >Контакты</span></a>
</li>
</ul>
</div>
</div>

<div class="menu-text-widget">
	<ul class="inline-list inline-list-with-border main-nav-style">
	<li><a class="color-primary" href="/info/help/" >ПОМОЩЬ</a></li>
	<li><a href="/cabinet/" target="_blank" rel="noopener" >КАБИНЕТ</a></li>
	</ul>
</div>

</div>
</div>
</div>
</header>

<div class="clear"></div>
<br>
<!---------------------------->
<div class="main-page-wrapper" style="padding-top:0;">
<div class="container">
<h1>Мебель дешево!</h1>
<div class="row content-layout-wrapper" style="margin-top:60px;">
<div class="site-content col-sm-12" role="main">

<style>
.first-top-cat{text-align:center;border-bottom:2px solid #fff;}
.first-top-cat:hover{border-bottom:2px solid #d1d45f;}
.first-top-cat .z-title{line-height:14px;display:block;}
</style>

<article class="page type-page status-publish hentry">
<div class="entry-content">
<div class="vc_row wpb_row vc_row-fluid vc_custom_1490196698100">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
<div class="wpb_wrapper" style="text-align:center;">



<div class="col-xs-6 col-sm-3 col-md-2 first-top-cat">
<a href='/shop/catalog/1785/'><span class='z-title'>Мебель в дом</span><img src="/img/first/top/ftc-1.jpg" alt="в дом"></a>
</div>
<div class="col-xs-6 col-sm-3 col-md-2 first-top-cat">
<a href='/shop/catalog/1786/'><span class='z-title'>Мебель на дачу</span><img src="/img/first/top/ftc-2.jpg" alt="на дачи"></a>
</div>
<div class="col-xs-6 col-sm-3 col-md-2 first-top-cat">
<a href='/shop/catalog/1788/'><span class='z-title'>Детская мебель</span><img src="/img/first/top/ftc-3.jpg" alt="Детская мебель"></a>
</div>
<div class="col-xs-6 col-sm-3 col-md-2 first-top-cat">
<a href='/shop/catalog/1787/'><span class='z-title'>Офисная мебель</span><img src="/img/first/top/ftc-4.jpg" alt="Офисная мебель"></a>
</div>
<div class="col-xs-6 col-sm-3 col-md-2 first-top-cat">
<a href='/shop/catalog/1799/'><span class='z-title'>Мебель на кухню</span><img src="/img/first/top/ftc-5.jpg" alt="для кухни"></a>
</div>
<div class="col-xs-6 col-sm-3 col-md-2 first-top-cat">
<a href='/shop/catalog/101/'><span class='z-title'>Аксессуары для мебели</span><img src="/img/first/top/ftc-6.jpg" alt="Аксессуары для мебели"></a>
</div>
<div style="clear:both;"></div>

<br>
<div style='border-bottom:1px solid #eee;'></div>
<br>
<div style="display: block;min-height:170px;margin-right: 15px;">
<div class="owl-carousel">
	<!--div><a href="javascript:void(0);">
		<picture>
		<source srcset="/img/first/slider/gm-banner-akc-2.jpg" type="image/jpeg" alt="акция">
		<img src="/img/first/slider/gm-banner-akc-2.jpg" alt="акция">
		</picture>
		</a>
	</div-->
	<div><a href="/shop/29/Krovati/">
		<picture>
		<source srcset="/img/first/slider/gm-banner-6.webp" type="image/webp" alt="купить кровать">
		<source srcset="/img/first/slider/gm-banner-6.jpg" type="image/jpeg" alt="купить кровать">
		<img src="/img/first/slider/gm-banner-6.jpg" alt="купить кровать">
		</picture>
		</a>
	</div>
	<div> <a href="/shop/1771/Kuhonnie-garnituri/">
		<picture>
		<source srcset="/img/first/slider/gm-banner-3.webp" type="image/webp" alt="купить кухонный гарнитур">
		<source srcset="/img/first/slider/gm-banner-3.jpg" type="image/jpeg" alt="купить кухонный гарнитур">
		<img src="/img/first/slider/gm-banner-3.jpg" alt="купить кухонный гарнитур">
		</picture>
		</a>
	</div>
	<div> <a href="/shop/1864/Komplekti-pletenoy-mebeli/">
		<picture>
		<source srcset="/img/first/slider/gm-banner-4.webp" type="image/webp" alt="купить плетёную мебель">
		<source srcset="/img/first/slider/gm-banner-4.jpg" type="image/jpeg" alt="купить плетёную мебель">
		<img src="/img/first/slider/gm-banner-4.jpg" alt="купить плетёную мебель">
		</picture>
		</a>
	</div>
	<div> <a href="/shop/1756/Podvesnie-kresla/">
		<picture>
		<source srcset="/img/first/slider/gm-banner-5.webp" type="image/webp" alt="купить подвесное кресло">
		<source srcset="/img/first/slider/gm-banner-5.jpg" type="image/jpeg" alt="купить подвесное кресло">
		<img src="/img/first/slider/gm-banner-5.jpg" alt="купить подвесное кресло">
		</picture>
		</a>
	</div>
	<!--div> <a href="/shop/1854/Kresla/">
		<picture>
		<source srcset="/img/first/slider/gm-banner-1.webp" type="image/webp" alt="купить кресло">
		<source srcset="/img/first/slider/gm-banner-1.jpg" type="image/jpeg" alt="купить кресло">
		<img src="/img/first/slider/gm-banner-1.jpg" alt="купить кресло">
		</picture>
		</a>
	</div-->
</div>
</div>
<br>
<div style='border-bottom:1px solid #eee;'></div>
<br>


<div class="products woocommerce row categories-style-masonry-first categories-masonry gomebel-spacing-20 products-spacing-20 columns-4">
	<!--div class=" col-xs-6 col-sm-4 col-md-4 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="1">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="https://lux.gomebel.com" target="blank_" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/lux_gomebel.jpg" class="lazy" alt="Комоды" width="860"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title" style="font-size:14px;">Элитная Мебель</h3>
			</div>
			<a href="https://lux.gomebel.com" target="blank_" class="category-link"></a>
		</div>
	</div-->

	<div class=" col-xs-6 col-sm-4 col-md-4 first  category-grid-item cat-design-default categories-with-shadow product-category product first hot" data-loop="5" >
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1855/Divani/" class="category-image" ><img src="/img/first/divan2.jpg" class="lazy0" alt="Диваны" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Диван</h3>
			</div>
			<div class="ribbon"><span>ХИТ</span></div>
			<a href="/shop/1855/Divani/" class="category-link">Диван</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-4 last  category-grid-item cat-design-default categories-with-shadow product-category product first hot" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/29/Krovati/" class="category-image"><img src="/img/first/krovati2.jpg" class="lazy0" alt="Кровати" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кровать</h3>
			</div>
			<div class="ribbon"><span>ХИТ</span></div>
			<a href="/shop/29/Krovati/" class="category-link">Кровать</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first hot" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/33/141/Shkafi-raspashnie/" class="category-image"><img src="/img/first/shkaf.jpg" class="lazy0" alt="Шкаф" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Шкаф</h3>
			</div>
			<div class="ribbon"><span>ХИТ</span></div>
			<a href="/shop/33/141/Shkafi-raspashnie/" class="category-link">Шкаф</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first hot" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/33/146/Shkafikupe/" class="category-image"><img src="/img/first/shkafi.jpg" class="lazy0" alt="Шкаф-купе" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Шкаф-купе</h3>
			</div>
			<div class="ribbon"><span>ХИТ</span></div>
			<a href="/shop/33/146/Shkafikupe/" class="category-link">Шкаф-купе</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 last  category-grid-item cat-design-default categories-with-shadow product-category product last hot" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/24/Komodi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/komodi.jpg" class="lazy" alt="Комоды" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Комод</h3>
			</div>
			<div class="ribbon"><span>ХИТ</span></div>
			<a href="/shop/24/Komodi/" class="category-link">Комод</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first hot" data-loop="5" style="">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/69/2/Kompyuternie-stoli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stoli.jpg?x=1" class="lazy" alt="Компьютерный стол" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Компьютерный стол </h3>
			</div>
			<div class="ribbon"><span>ХИТ</span></div>
			<a href="/shop/69/2/Kompyuternie-stoli/" class="category-link">Компьютерный стол</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="1">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1811/Stoliki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stoliki.jpg" class="lazy" alt="Столики" width="860" class="big_img"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Столик</h3>
			</div>
			<a href="/shop/1811/Stoliki/" class="category-link">Столик</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="/shop/69/9/Stoliknigki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stoliknigki.jpg" class="lazy" alt="Стол-книжка" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Стол-книжка</h3>
		</div>
		<a href="/shop/69/9/Stoliknigki/" class="category-link">Стол-книжка</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="https://gomebel.com/shop/69/6/Obedennie-stoli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stol_obed.jpg" class="lazy" alt="Стол обеденный" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Стол обеденный</h3>
		</div>
		<a href="https://gomebel.com/shop/69/6/Obedennie-stoli/" class="category-link">Стол обеденный</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="/shop/69/1804/Kuhonnie-stoli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stol_kuh.jpg" class="lazy" alt="Стол кухонный" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Стол кухонный</h3>
		</div>
		<a href="/shop/69/1804/Kuhonnie-stoli/" class="category-link">Стол кухонный</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="/shop/69/36/Pismennie-stoli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stol_pism.jpg" class="lazy" alt="Стол письменный" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Стол письменный</h3>
		</div>
		<a href="/shop/69/36/Pismennie-stoli/" class="category-link">Стол письменный</a>
		</div>
	</div>

	<!--div class=" col-xs-6 col-sm-4 col-md-2 last  category-grid-item cat-design-default categories-with-shadow product-category product last" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1346/Modulnie-kuhonnie-stoli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kuhni_modul2.jpg" class="lazy" alt="Кухонный модуль Стол" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кухонный модуль Стол</h3>
			</div>
			<a href="/shop/1346/Modulnie-kuhonnie-stoli/" class="category-link">Кухонный модуль Стол</a>
		</div>
	</div-->

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5" >
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1806/Stoli-ofisnie/" class="category-image" ><img src="/img/loading.jpg" data-src="/img/first/stol_ofis.jpg" class="lazy" alt="Офисный стол" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Офисный стол</h3>
			</div>
			<a href="/shop/1806/Stoli-ofisnie/" class="category-link">Офисный стол</a>
		</div>
	</div>	

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1807/Stellagi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stellag.jpg" class="lazy" alt="Стеллаж" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Стеллаж</h3>
			</div>
			<a href="/shop/1807/Stellagi/" class="category-link">Стеллаж</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1839/Igrovie-kresla/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/igrovie-kresla2.jpg" class="lazy" alt="Игровое кресло" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Игровое кресло</h3>
			</div>
			<a href="/shop/1839/Igrovie-kresla/" class="category-link">Игровое кресло</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="1">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1771/Kuhonnie-garnituri/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kuhonnie-garnituri.jpg" class="lazy" alt="Кухонный гарнитур" width="860"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title" style="font-size:14px;">Кухонный гарнитур</h3>
			</div>
			<a href="/shop/1771/Kuhonnie-garnituri/" class="category-link">Кухонный гарнитур</a>
		</div>
	</div>


	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/18/Kuhonnie-ugolki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kuhonnie-ugolki.jpg" class="lazy" alt="Кухонные уголки" width="430"></a>
				<!--a href="/shop/18/Kuhonnie-ugolki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/loading.jpg" class="lazy" data-src="/img/loading.jpg" data-src="/img/first/kuhonnie-ugolki.jpg" class="lazy" alt="Кухонные уголки" width="430"></a-->
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кухонный уголок</h3>
			</div>
			<a href="/shop/18/Kuhonnie-ugolki/" class="category-link">Кухонный уголок</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/3/Tumbi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/tumbi.jpg" class="lazy" alt="Тумбы" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Тумба</h3>
			</div>
			<a href="/shop/3/Tumbi/" class="category-link">Тумба</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 last  category-grid-item cat-design-default categories-with-shadow product-category product last" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/16/Stulya-dlya-kuhni/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kuhny_stul.jpg" class="lazy" alt="Стулья на кухню" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Стулья на кухню</h3>
			</div>
			<a href="/shop/16/Stulya-dlya-kuhni/" class="category-link">Стулья на кухню</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/20/Barnie-stulya/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/barnie-stulya2.jpg" class="lazy" alt="Барные стулья" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Барный стул</h3>
			</div>
			<a href="/shop/20/Barnie-stulya/" class="category-link">Барный стул</a>
		</div>
	</div>

	

	<!--div class=" col-xs-6 col-sm-4 col-md-2 last  category-grid-item cat-design-default categories-with-shadow product-category product last" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1341/Modulnie-kuhonnie-shkafi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kuhni_shkaf.jpg" class="lazy" alt="Кухонный шкаф навесной" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кухонный шкаф навесной</h3>
			</div>
			<a href="/shop/1341/Modulnie-kuhonnie-shkafi/" class="category-link">Кухонный шкаф навесной</a>
		</div>
	</div-->



	<div class=" col-xs-6 col-sm-4 col-md-2 last  category-grid-item cat-design-default categories-with-shadow product-category product last" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1871/Kuhonnie-divani/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/divan_kuhni.jpg" class="lazy" alt="Диваны кухонные" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кухонный диван</h3>
			</div>
			<a href="/shop/1871/Kuhonnie-divani/" class="category-link">Кухонный диван</a>
		</div>
	</div>
		


	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/19/Obedennie-gruppi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/obedennie-gruppi.jpg" class="lazy" alt="Обеденная группа" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Обеденная группа</h3>
			</div>
			<a href="/shop/19/Obedennie-gruppi/" class="category-link">Обеденная группа</a>
		</div>
	</div>
	
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/406/Stenki-dlya-gostinoy/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/stenki-dlya-gostinoy.jpg" class="lazy" alt="Стенка в гостиную" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Стенка в гостиную</h3>
			</div>
			<a href="/shop/406/Stenki-dlya-gostinoy/" class="category-link">Стенка в гостиную</a>
		</div>
	</div>

	<!--div class=" col-xs-6 col-sm-4 col-md-2  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category ">
			<div class="category-image-wrapp">
				<a href="https://lux.gomebel.com" target="blank_" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/gomebel_gif_3.gif?x=1" class="lazy" alt="Люкс гоумебель" width="162"></a>
			</div>
			<div class="hover-mask">
				<h3 ></h3>
			</div>
			<a href="https://lux.gomebel.com" class="category-link">Мебель</a>			
		</div>
	</div-->

	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/411/Prihogie-v-koridor/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/prihogie-v-koridor.jpg" class="lazy" alt="Прихожая в коридор" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Прихожая в коридор</h3>
			</div>
			<a href="/shop/411/Prihogie-v-koridor/" class="category-link">Прихожая в коридор</a>
		</div>
	</div>


	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/32/Veshalki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/veshalki.jpg" class="lazy" alt="Вешалки" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Вешалка</h3>
			</div>
			<a href="/shop/32/Veshalki/" class="category-link">Вешалка</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/27/Obuvnitsi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/obuvnici.jpg" class="lazy" alt="Обувницы" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Обувница</h3>
			</div>
			<a href="/shop/27/Obuvnitsi/" class="category-link">Обувница</a>
		</div>
	</div>
	
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/34/Zerkala/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/zerkala.jpg" class="lazy" alt="Зеркала" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Зеркало</h3>
			</div>
			<a href="/shop/34/Zerkala/" class="category-link">Зеркало</a>
		</div>
	</div>


	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1770/Spalnie-garnituri/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/spalniy_garnituri.jpg" class="lazy" alt="Спальный гарнитур" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Спальный гарнитур</h3>
			</div>
			<a href="/shop/1770/Spalnie-garnituri/" class="category-link">Спальный гарнитур</a>
		</div>
	</div>
	
	
	

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1854/Kresla/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kresla4.jpg" class="lazy" alt="Кресла" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кресло</h3>
			</div>
			<a href="/shop/1854/Kresla/" class="category-link">Кресло</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/13/Kresla-rukovoditelya/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kresla-rukovoditelya2.jpg" class="lazy" alt="Кресла руководителя" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кресло руководителя</h3>
			</div>
			<a href="/shop/13/Kresla-rukovoditelya/" class="category-link">Кресло руководителя</a>
		</div>
	</div>

	
	<div class=" col-xs-6 col-sm-4 col-md-2 last  category-grid-item cat-design-default categories-with-shadow product-category product last" data-loop="4">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1689/Kreslakachalki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kreslakachalki2.jpg" class="lazy" alt="Кресло-качалка" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кресло-качалка</h3>
			</div>
			<a href="/shop/1689/Kreslakachalki/" class="category-link">Кресло-качалка</a>
		</div>
	</div>
	
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5" >
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1646/Pufiki/" class="category-image" ><img src="/img/loading.jpg" data-src="/img/first/pufiki.jpg" class="lazy" alt="Пуфики" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Пуфик</h3>
			</div>
			<a href="/shop/1646/Pufiki/" class="category-link">Пуфик</a>
		</div>
	</div>


	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5" >
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/426/Detskie-krovati/" class="category-image" ><img src="/img/loading.jpg" data-src="/img/first/krovat_detskaya.jpg" class="lazy" alt="Детская кровать" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Детская кровать</h3>
			</div>
			<a href="/shop/426/Detskie-krovati/" class="category-link">Детская кровать</a>
		</div>
	</div>


	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="3">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1837/Krovatimashini/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/krovatimashini.jpg" class="lazy" alt="Кровати машины" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кровать-машина</h3>
			</div>
			<a href="/shop/1837/Krovatimashini/" class="category-link">Кровать-машина</a>
		</div>
	</div>

	

	
	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="3" >
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1779/Kreslameshki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kreslameshki3.jpg" class="lazy" alt="Кресло-мешок" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Кресло-мешок</h3>
			</div>
			<a href="/shop/1779/Kreslameshki/" class="category-link">Кресло-мешок</a>
		</div>
	</div>








	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/326/Sadovie-divani/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/sadovie-divani.jpg" class="lazy" alt="Садовые диваны" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Садовый диван</h3>
			</div>
			<a href="/shop/326/Sadovie-divani/" class="category-link">Садовый диван</a>
		</div>
	</div>


	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1756/Podvesnie-kresla/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/garden-mebel2.jpg?x=1" class="lazy" alt="Подвесные кресла" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Подвесные кресла</h3>
			</div>
			<a href="/shop/1756/Podvesnie-kresla/" class="category-link">Подвесные кресла</a>
		</div>
	</div>

	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1701/Sadovie-kacheli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/sadovie-kacheli.jpg" class="lazy" alt="Садовые качели" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Садовые качели</h3>
			</div>
			<a href="/shop/1701/Sadovie-kacheli/" class="category-link">Садовые качели</a>
		</div>
	</div>
			
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1753/Legaki-i-shezlongi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/legaki-i-shezlongi.jpg" class="lazy" alt="Лежаки и шезлонги" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Лежаки и шезлонги</h3>
			</div>
			<a href="/shop/1753/Legaki-i-shezlongi/" class="category-link">Лежаки и шезлонги</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 first  category-grid-item cat-design-default categories-with-shadow product-category product first" data-loop="5" >
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="/shop/1751/Gamaki/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/gamaki2.jpg" class="lazy" alt="Гамаки" width="430"></a>
			</div>
			<div class="hover-mask">
				<h3 class="category-title">Гамак</h3>
			</div>
			<a href="/shop/1751/Gamaki/" class="category-link">Гамак</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="/shop/1865/Pletenie-divani/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/pletenie-divani.jpg?x=1" class="lazy" alt="Плетеные диваны" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Плетеный диван</h3>
		</div>
		<a href="/shop/1865/Pletenie-divani/" class="category-link">Плетеный диван</a>
		</div>
	</div>	
	
	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="/shop/1864/Komplekti-pletenoy-mebeli/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/kopml-plet-meb.jpg" class="lazy" alt="Комплект плетеной мебели" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Комплект плетеный</h3>
		</div>
		<a href="/shop/1864/Komplekti-pletenoy-mebeli/" class="category-link">Комплект плетеный</a>
		</div>
	</div>
	
	<div class=" col-xs-6 col-sm-4 col-md-2 category-grid-item cat-design-default categories-with-shadow product-category product" data-loop="2">
		<div class="wrapp-category"><div class="category-image-wrapp">
			<a href="/shop/1759/Shatri-dlya-dachi/" class="category-image"><img src="/img/loading.jpg" data-src="/img/first/shat3.jpg" class="lazy" alt="Шатры для дачи и мероприятий" width="430"></a>
		</div>
		<div class="hover-mask">
			<h3 class="category-title">Шатёр</h3>
		</div>
		<a href="/shop/1759/Shatri-dlya-dachi/" class="category-link">Шатёр</a>
		</div>
	</div>	
</div>
<div style="text-align:center;"><a href="/shop/catalog/0/" style="margin:0 auto;" class="btn btn-color-primary btn-style-round btn-shape-rectangle btn-size-default">Весь каталог мебели</a></div>

	<!--div style="margin-top: 30px;">
		<div class="wrapp-category">
			<div class="category-image-wrapp">
				<a href="https://lux.gomebel.com" target="blank_" class="category-image go_select"><img src1="/img/loading.jpg" src="/img/first/gomebel_gif_3.gif?x=1" class="lazy" alt="Люкс гоумебель" width="230"></a>
			</div>
		</div>
	</div-->	
</div>
</div>
</div>
</div>

<div class="vc_row wpb_row vc_row-fluid vc_custom_1490196587669"></div>

<div class="vc_row wpb_row vc_row-fluid vc_custom_1483730705549">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner ">
	<div class="wpb_wrapper">

	<div id="gomebel-title-id-5af6d0d2b88fe" class="title-wrapper  gomebel-title-color-default gomebel-title-style-default gomebel-title-size-large gomebel-title-width-40 text-center vc_custom_1497511401815">
		<div class="liner-continer">
			<span class="left-line"></span>
			<h4 class="gomebel-title-container title  gomebel-font-weight-"><a href="/shop/catalog/0/">НАША КАТАЛОГ</a></h4>
			<span class="right-line"></span>
		</div>

		<div class="title-after_title">
		<div class="TagCloud">
	<a href='/shop/406/Stenki-dlya-gostinoy/'><span class="TagCloud_cnt1 tag">гостиные</span></a>
	<a href='/shop/1855/Divani/'><span class="TagCloud_cnt5 tag">диваны</span></a>
	<a href='/shop/1771/Kuhonnie-garnituri/'><span class="TagCloud_cnt1 tag">кухонные гарнитуры</span></a>
	<a href='/shop/12/Ofisnie-kresla/'><span class="TagCloud_cnt5 tag">офисные кресла</span></a>
	<a href='/shop/1837/Krovatimashini/'><span class="TagCloud_cnt5 tag">кровати-машины</span></a>
	<a href='/shop/426/Detskie-krovati/'><span class="TagCloud_cnt3 tag">детские кровати</span></a>
	<a href='/shop/1854/Kresla/'><span class="TagCloud_cnt4 tag">кресло</span></a>
	<a href='/shop/29/Krovati/'><span class="TagCloud_cnt1 tag">кровать</span></a>
	<a href='/shop/1765/Parti/'><span class="TagCloud_cnt5 tag">парты</span></a>
	<a href='/shop/1802/Komplekti-sadovoy-mebeli/'><span class="TagCloud_cnt10 tag">садовая</span></a>
	<a href='/shop/1770/Spalnie-garnituri/'><span class="TagCloud_cnt8 tag">спальные гарнитуры</span></a>
	<a href='/shop/24/Komodi/'><span class="TagCloud_cnt1 tag">комоды</span></a>
	<a href='/shop/3/Tumbi/'><span class="TagCloud_cnt4 tag">тумбы</span></a>
	<a href='/shop/1811/Stoliki/'><span class="TagCloud_cnt4 tag">столики</span></a>
	<a href='/shop/33/Shkafi/'><span class="TagCloud_cnt3 tag">шкаф</span></a>
	<a href='/shop/1770/Spalnie-garnituri/'><span class="TagCloud_cnt8 tag">спальни</span></a>
	<a href='/shop/411/Prihogie-v-koridor/'><span class="TagCloud_cnt8 tag">прихожие</span></a>
</div>		
		</div>
		
	</div>
	<div class="m_seo">
<h2>Мебельный Интернет-магазин Gomebel</h2>
Gomebel специализируется на продаже высококачественной мебели от ведущих мировых производителей. Широкий ассортимент отечественной и импортной продукции, высокое качество, приемлемые цены – все это про товары интернет-магазина Gomebel.
<h2>Ассортимент</h2>
Чтобы покупатель смог выбрать наиболее подходящий себе вариант, наш интернет магазин Gomebel представляет несколько тысяч наименований мебели всех стилей и расцветок. В наличии как предметы классики, так и редкая для ценителей прекрасного. Вне зависимости от вкусовых предпочтений покупателя, он сможет с легкостью найти то, что ему нужно.
<h2>Качество продукции</h2>
Вся представленная на сайте магазина продукция проходит жесткий контроль качества: никаких подделок или некачественных предметов – только самое лучшее, что можно найти в интернете или реальных магазинах. Качество продукта не даст даже малейшего повода беспокоиться о прочности и надежности приобретенного товара.
<h2>Ценовая политика</h2>
Магазин Gomebel представляет товары всех ценовых категорий: в наличии имеются как бюджетные варианты, так и уникальные предметы, способные с первого взгляда обворожить покупателя. Вне зависимости от ценовой категории, клиент получит товар высокого качества, присущего лучшим товарам.
<h2>Широкий спектр продукции</h2>
В нашем магазине Вы найдете массу различных предметов мебели, начиная от столов и стульев, и заканчивая садовыми качелями и плетеными диванами. Уверены, что любой посетитель сайта сможет найти у нас то, что он ищет: к примеру, для заказа доступны игровые кресла от ведущих производителей, а также уникальные кровати-машины, которые понравятся детям.
<h2>Удобство покупки </h2>
Оформив заказ на нашем сайте, товар будет в кратчайшие сроки доставлен вам, а затем, при необходимости, установлен в квартире профессиональной командой, много лет занимающейся сборкой и установкой мебели. Они не только помогут занести в дом, но и правильно соберут ее, чтобы покупатель мог насладиться приобретенным товаром.
<h2>Быстрая доставка</h2>
Купив мебель в нашем магазине, Вы сможете сами выбрать удобный день доставки: это позволит избежать неприятной ситуации, когда принять заказ нужно в неподходящее время. Менеджеры свяжутся с вами в течение нескольких минут после заказа и согласуют все детали, а в назначенный день мы не будем беспокоить вас звонками: за 2-3 часа до доставки придет соответствующее СМС-сообщение. Клиент может попросить напомнить ему о времени доставки за несколько дней до назначенной даты.
	</div>
	
	</div>
	</div>
</div>
</div>

<div data-vc-full-width="true" data-vc-full-width-init="true" class="vc_row wpb_row vc_row-fluid vc_custom_1495636350725 vc_row-has-fill" style="position: relative; left: -340.5px; box-sizing: border-box; width: 1903px; padding-left: 340.5px; padding-right: 340.5px;">
	<div class="wpb_column vc_column_container vc_col-sm-12">
	<div class="vc_column-inner vc_custom_1483881698339">
	<div class="wpb_wrapper">
		<div id="gomebel-title-id-5af6d0d2d3131" class="title-wrapper  gomebel-title-color-default gomebel-title-style-default gomebel-title-size-large gomebel-title-width-100 text-center vc_custom_1496822162682">
			<div class="title-subtitle  font-default style-default">Покупайте в GoMebel</div>
			<div class="liner-continer">
			<span class="left-line"></span>
			<h4 class="gomebel-title-container title  gomebel-font-weight-">Большой выбор. Выгодно.<br> Удобно. Безопасно.</h4>
			<span class="right-line"></span>
			</div>
		</div>

		<div class="vc_empty_space" style="height: 15px"><span class="vc_empty_space_inner"></span></div>
		<div id="button-5af6d0d2d34b6" class="gomebel-button-wrapper text-center"><a href="/shop/catalog/0/" class="btn btn-color-primary btn-scheme-light btn-scheme-hover-light btn-style-round btn-shape-rectangle btn-size-default">большой каталог</a></div>
	</div>
	</div>
	</div>
</div>

<div class="vc_row-full-width vc_clearfix"></div>
</div>
</article>



</div>
<!---------------------------->

<div class="clearfix"></div>


<div class="artic">Статьи: <span><a href="/articles/news/229/RAPTOR-stol-iz-budushchego/" target="_blank">РАПТОР: стол из будущего</a> | <a href="/articles/news6/276/Dlinniy-komod-v-interere-gostinoy-komnati/" target="_blank">Длинный комод в интерьере гостиной комнаты</a> | <a href="/articles/news/239/Kofeynaya-samooborona/" target="_blank">Кофейная самооборона</a> | <a href="/articles/news6/275/Kak-vibrat-komodvitrinu-v-gostinuyu-komnatu/" target="_blank">Как выбрать комод-витрину в гостиную комнату?</a></span></div></div>
</div>
</div>


<!--link rel="stylesheet" href="/f_tmp/css-2.css" type="text/css" media="all"-->
<!--script type="text/javascript" src="/f_tmp/jquery.js"></script--> 
<!--script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js"></script-->
<script type="text/javascript" src="/js/jquery.min.js"></script>
<!--script type="text/javascript" src="/js/jquery.lazyload.min.js"></script-->
<!--script type="text/javascript" src="/js/jquery.lazy.min.js"></script-->
<script type="text/javascript" src="/js/lazyload.js"></script>
<script type="text/javascript" defer="defer" src="/f_tmp/jquery-migrate.min.js"></script> 
<script type="text/javascript" defer="defer" src="/js/typed.min.js"></script> 
<script defer="defer" src="/sw-register.js?v=1.11"></script>

<script type="text/javascript">(function(){var externallyFramed=false;try{externallyFramed=top.location.host!=location.host;}catch(err){externallyFramed=true;}if(externallyFramed){top.location='https://gomebel.com/';}})();</script>


<!--div class="gomebel-prefooter">
	<div class="container">
		<div data-vc-full-width="true" data-vc-full-width-init="true" class="vc_row wpb_row vc_row-fluid brand-prefooter vc_custom_1516795988822 vc_row-has-fill" style="position: relative; left: -340.5px; box-sizing: border-box; width: 1903px; padding-left: 340.5px; padding-right: 340.5px;">
			<div class="wpb_column vc_column_container vc_col-sm-12">
			<div class="vc_column-inner vc_custom_1488538101973">
			<div class="wpb_wrapper">
			<div id="brands_1305" class="brands-widget slider-brands_1305 brands-carousel brands-hover-alt brands-columns-3 brands-style-default">
			<div class="brands-items-wrapper owl-carousel owl-items-xl-7 owl-items-lg-6 owl-items-md-6 owl-items-sm-2">
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0000.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0009.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0010.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0011.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0004.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0006.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0002.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0001.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0012.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0007.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0008.png" title="" alt="производитель"></a></div>
			<div class="brand-item"><a href="javascript:void(0);"><img src="/img/manufactures/fl__0005.png" title="" alt="производитель"></a></div>
			</div>
			</div></div></div></div>
		</div>

		<div class="vc_row-full-width vc_clearfix"></div>

		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1516795988822{margin-bottom:-40px !important;background-color:#f9f9f9 !important}.vc_custom_1488538101973{padding-top:0px !important;padding-bottom:0px !important}</style>
	</div>
</div-->
<br>
<footer class="footer-container color-scheme-dark" style="border-top: 2px solid #83b735;">
<div class="container main-footer">
<aside class="footer-sidebar widget-area row" role="complementary">
<div class="footer-column footer-column-1 col-md-6 col-sm-6">
<div id="text-2" class="gomebel-widget widget footer-widget widget_text">
	<div class="textwidget">
		<div class="footer-logo" style="max-width: 80%; margin-bottom: 10px;">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 65.985527 10.720917" height="9.720917mm" width="65.985527mm">
  <g transform="translate(-85.195779,-106.62324)" id="layer1">
    <g id="text3773" aria-label="gomebel.">
      <path
         id="path7948"
         d="m 100.04079,111.50215 c 0,1.83092 1.18533,3.048 2.67758,3.048 0.92075,0 1.5875,-0.45508 1.93675,-0.96308 v 0.91017 c 0,1.09008 -0.635,1.55575 -1.44992,1.55575 -0.74083,0 -1.29116,-0.34925 -1.43933,-0.87842 h -1.47108 c 0.14816,1.34408 1.30175,2.16958 2.95275,2.16958 1.92616,0 2.89983,-1.25941 2.89983,-2.84691 v -5.9055 h -1.49225 v 0.83608 c -0.34925,-0.508 -1.016,-0.93133 -1.93675,-0.93133 -1.49225,0 -2.67758,1.17475 -2.67758,3.00566 z m 4.61433,0.0212 c 0,1.11125 -0.74083,1.72508 -1.55575,1.72508 -0.79375,0 -1.54517,-0.635 -1.54517,-1.74625 0,-1.11125 0.75142,-1.70391 1.54517,-1.70391 0.81492,0 1.55575,0.61383 1.55575,1.72508 z" />
      <path
         id="path7950"
         d="m 113.25656,111.52332 c 0,-1.85208 -1.32292,-3.02683 -3.01625,-3.02683 -1.69334,0 -3.01625,1.17475 -3.01625,3.02683 0,1.8415 1.28058,3.02683 2.97391,3.02683 1.70392,0 3.05859,-1.18533 3.05859,-3.02683 z m -4.52967,0 c 0,-1.17475 0.70908,-1.73567 1.49225,-1.73567 0.78317,0 1.51342,0.56092 1.51342,1.73567 0,1.16417 -0.75142,1.73567 -1.53459,1.73567 -0.79375,0 -1.47108,-0.5715 -1.47108,-1.73567 z" />
      <path
         id="path7952"
         d="m 122.55583,114.4549 h 1.48167 v -3.43958 c 0,-1.61925 -0.99483,-2.50825 -2.40242,-2.50825 -0.85725,0 -1.62983,0.45508 -2.01083,1.12183 -0.40217,-0.73025 -1.15358,-1.12183 -2.06375,-1.12183 -0.73025,0 -1.35466,0.30692 -1.72508,0.79375 v -0.70908 h -1.48167 v 5.86316 h 1.48167 v -3.2385 c 0,-0.93133 0.51858,-1.41816 1.32292,-1.41816 0.78316,0 1.30174,0.48683 1.30174,1.41816 v 3.2385 h 1.48167 v -3.2385 c 0,-0.93133 0.51858,-1.41816 1.31233,-1.41816 0.78317,0 1.30175,0.48683 1.30175,1.41816 z" />
      <path
         id="path7954"
         d="m 127.97268,109.71357 c 0.762,0 1.37584,0.48683 1.397,1.25942 h -2.78341 c 0.11641,-0.80434 0.67733,-1.25942 1.38641,-1.25942 z m 2.78342,2.89983 h -1.59808 c -0.1905,0.39159 -0.53975,0.70909 -1.17475,0.70909 -0.74084,0 -1.3335,-0.48684 -1.40759,-1.35467 h 4.28625 c 0.0317,-0.1905 0.0423,-0.381 0.0423,-0.5715 0,-1.74625 -1.19591,-2.89983 -2.88924,-2.89983 -1.73567,0 -2.94217,1.17475 -2.94217,3.02683 0,1.8415 1.23825,3.02683 2.94217,3.02683 1.44991,0 2.42358,-0.85725 2.74108,-1.93675 z" />
      <path
         id="path7956"
         d="m 133.46742,109.44899 v -2.82575 h -1.48167 v 7.83166 h 1.48167 v -0.83608 c 0.35983,0.508 1.016,0.93133 1.93675,0.93133 1.50283,0 2.67758,-1.21708 2.67758,-3.048 0,-1.83091 -1.17475,-3.00566 -2.67758,-3.00566 -0.889,0 -1.57692,0.41275 -1.93675,0.9525 z m 3.10091,2.05316 c 0,1.11125 -0.75141,1.74625 -1.55575,1.74625 -0.79375,0 -1.54516,-0.61383 -1.54516,-1.72508 0,-1.11125 0.75141,-1.72508 1.54516,-1.72508 0.80434,0 1.55575,0.59266 1.55575,1.70391 z" />
      <path
         id="path7958"
         d="m 141.67727,109.71357 c 0.762,0 1.37583,0.48683 1.397,1.25942 h -2.78342 c 0.11642,-0.80434 0.67734,-1.25942 1.38642,-1.25942 z m 2.78342,2.89983 h -1.59809 c -0.1905,0.39159 -0.53975,0.70909 -1.17475,0.70909 -0.74083,0 -1.3335,-0.48684 -1.40758,-1.35467 h 4.28625 c 0.0318,-0.1905 0.0423,-0.381 0.0423,-0.5715 0,-1.74625 -1.19591,-2.89983 -2.88925,-2.89983 -1.73566,0 -2.94216,1.17475 -2.94216,3.02683 0,1.8415 1.23825,3.02683 2.94216,3.02683 1.44992,0 2.42359,-0.85725 2.74109,-1.93675 z" />
      <path
         id="path7960"
         d="m 145.69034,114.4549 h 1.48167 v -7.83166 h -1.48167 z" />
    </g>
    <g style="fill:#000000" transform="matrix(0.02498037,0,0,0.02498037,84.195779,105.89165)" id="g7946">
      <path
         style="fill:#000000"
         class="st0"
         d="M 512,120.9 195.3,121 199.8,70.7 H 108 v 35.1 h 53.4 l -1.5,16.3 -7.6,84.7 H 0 V 242 H 149.3 L 147,267.9 H 77.4 V 303 h 66.5 l -1.4,16.1 H 441.2 Z M 180.7,284 l 3.7,-42.1 h 28.7 v -35.1 h -25.6 l 4.5,-50.8 270.1,-0.1 -45.8,128 H 180.7 Z m 157.4,140.4 c 9,10.7 22.7,16.8 37.4,16.8 29,0 55.5,-22.6 60.4,-51.4 2.5,-14.9 -1.3,-29.7 -10.4,-40.5 -9,-10.7 -22.7,-16.8 -37.4,-16.8 H 186.2 c -29,0 -55.5,22.6 -60.4,51.4 -2.5,14.9 1.3,29.7 10.4,40.5 9,10.7 22.7,16.8 37.4,16.8 29,0 55.5,-22.6 60.4,-51.4 1.3,-7.6 0.9,-15.2 -0.9,-22.3 h 100 c -2.5,5.1 -4.4,10.6 -5.4,16.4 -2.5,14.9 1.3,29.6 10.4,40.5 z M 196.9,371.9 c 2.5,3 3.4,7.2 2.6,12 -2,11.9 -14.1,22.3 -25.8,22.3 -4.6,0 -8.2,-1.5 -10.7,-4.4 -2.5,-3 -3.4,-7.2 -2.6,-12 2,-11.9 14.1,-22.3 25.8,-22.3 4.5,0 8.2,1.5 10.7,4.4 z m 201.9,0 c 2.5,3 3.4,7.2 2.6,12 -2,11.9 -14.1,22.3 -25.8,22.3 -4.6,0 -8.2,-1.5 -10.7,-4.4 -2.5,-3 -3.4,-7.2 -2.6,-12 2,-11.9 14.1,-22.3 25.8,-22.3 4.6,0 8.3,1.5 10.7,4.4 z"
         id="path7932" />
      <path
         style="fill:#000000"
         class="st0"
         d="m 42.6,148.2 h 94.2 v 35.1 H 42.6 Z"
         id="path7934" />
    </g>
  </g>
		</svg>
		</div>
		<p>
			<a style="float:right;margin-left:5px;" href="javascript:void(0);"> <!--href="https://clck.yandex.ru/redir/dtype=stred/pid=47/cid=73582/path=dynamic.120×110/*https://market.yandex.ru/shop/313316/reviews"--><img src="https://yastatic.net/market-export/_/i/partner/banners/classic/rating_5_1.png" border="0" alt="Читайте отзывы покупателей и оценивайте качество магазина на Яндекс.Маркете" /></a>
			<!--Интернет-магазин мебели GoMebel - это доставка по всей России, в любой регион страны. Мы поставляем мебель напрямую от производителя без посредников. В каталогах размещаем только проверенных производителей с высоким качеством товаров.
			-->
			Интернет-магазин мебели GoMebel с доставкой в Москве, Спб и России, в любой регион страны. Мы поставляем и предлагаем купить мебель напрямую от производителя без посредников. В каталогах размещаем только проверенных производителей с высоким качеством товаров.
		</p>
		<div style="line-height: 2;">
			<!--i class="fa fa-location-arrow" style="width: 15px; text-align: center; margin-right: 4px; color: #676767;"></i> <br>
			<i class="fa fa-mobile" style="width: 15px; text-align: center; margin-right: 4px; color: #676767;"></i> <br-->
			<i class="fa fa-envelope-o" style="width: 15px; text-align: center; margin-right: 4px; color: #676767;"></i> <script>document.write('order'+'@'+'gomebel'+'.com');</script><br>
			<!--i class="fa fa-globe" style="font-size:18px;color:#999999;"></i> <a href="https://lux.gomebel.com" style="border-bottom:1px dashed #83b735;color:#83b735;margin-left:3px;" target="blank_">lux.gomebel.com</a-->
		</div>
	</div>
</div>
</div>


<div class="clearfix visible-sm-block"></div>
<div class="footer-column footer-column-3 col-md-2 col-sm-4 col-xs-4">
	<div id="text-3" class="gomebel-widget widget footer-widget widget_text">
		<h5 class="widget-title">Наш Магазин</h5>
		<div class="textwidget">
			<ul class="menu">
			<li><a href="/">Главная</a></li>
			<li><a href="/info/about/">О компании</a></li>
			<li><a href="/info/contacts/">Контакты</a></li>
			</ul>
		</div>
	</div>
</div>
<div class="footer-column footer-column-4 col-md-2 col-sm-4 col-xs-4">
	<div id="text-4" class="gomebel-widget widget footer-widget widget_text">
		<h5 class="widget-title">Покупателю</h5>
		<div class="textwidget">
			<ul class="menu">
			<li><a href="/info/delivery/">Доставка</a></li>
			<li><a href="/info/assembling/">Сборка</a></li>
			<li><a href="/info/payment/">Оплата</a></li>
			</ul>
		</div>
	</div>
</div>
<div class="footer-column footer-column-5 col-md-2 col-sm-4 col-xs-4">
	<div id="text-5" class="gomebel-widget widget footer-widget widget_text">
		<h5 class="widget-title">Ещё</h5>
		<div class="textwidget">
			<ul class="menu">
			<li><a href="/info/terms-and-conditions/">Публичная оферта</a></li>
			<li><a href="/info/warranty/">Возврат и обмен</a></li>
			<li><a href="/articles/">Статьи</a></li>
			<li><a href="https://a.pr-cy.ru/gomebel.com/">О сайте</a></li>
			<li><a href="https://a.pr-cy.ru/en/gomebel.com/">About</a></li>
			</ul>
		</div>
	</div>
</div>
</aside>
</div>
<div class="copyrights-wrapper copyrights-two-columns">
	<div class="container">
		<div class="min-footer">
			<div class="col-left">
				<small>
					<a href="https://gomebel.com/"><strong><span style="color: red; font-size: 12px;">G</span>o<span style="color: red; font-size: 12px;">M</span>ebel.com</strong></a> <i class="fa fa-copyright"></i>  2020 
					<strong>Мебель для дома и дачи</strong>.
				</small>
				<br>
				<small>Powered by NGINX. GoMebel — один из миллионов сервисов, которые используют NGINX. Open source технологии должны быть свободными.</small>
			</div>
			<div class="col-right">
				<img src="/f_tmp/payments.png" alt="платежи">
			</div>
		</div>
	</div>
</div>
</footer>


<!--link rel="stylesheet" href="/f_tmp/css.css" type="text/css" media="all"> 
<link rel="stylesheet" href="/css/ls.css" type="text/css" media="all">

<script type="text/javascript" src="/js/jquery.lazyload.min.js"></script>
<script type="text/javascript" defer="defer" src="/f_tmp/jquery-migrate.min.js"></script> 
<script type="text/javascript" src="/js/typed.min.js"></script--> 

<!--link rel="stylesheet" href="/f_tmp/css.css" type="text/css" media="all"--> 
<!--link rel="stylesheet" href="/css/ls-min.css?x=1.1" type="text/css" media="all"-->
<!--link rel="stylesheet" href="/css/ls.css?x=1.1" type="text/css" media="all"-->
<script>  var yaParams = {ip_adress: "107.23.218.4"};  </script>
<script>
$ = jQuery;
$(document).ready(function(){
	$('#top_login_submit').on('click', function(e){
		e.preventDefault();
		$("#top_login_form").submit();
	});
	
	$('#top_login_submit2').on('click', function(e){
		e.preventDefault();
		$("#top_login_form2").submit();
	});
	
	$("#top_login_form").on('submit', function(e) {
		e.preventDefault();
		if($('#top_login_submit').hasClass('disabled')) return;
		$('#top_login_submit').html('В процессе..').addClass('disabled');

		var email           = $('#top_username').val(),
			password        = $('#top_password').val();

		$.post("/user/connect/func.php", {'func':'login_action', 'email':email, 'password':password}, function(d) {
			if(!parseInt(d.id, 10))
			{
				// window.location.href = '/';//response.redirect_url;
				document.location.reload();
			} else {
				$('#top_login_alert').html(d.m).removeClass('hide');
				$('#top_login_submit').html($('#top_login_submit').attr('def')).removeClass('disabled');
			}
		}, 'JSON');
		
	});	
	
	$("#top_login_form2").on('submit', function(e) {
		e.preventDefault();
		if($('#top_login_submit2').hasClass('disabled')) return;
		$('#top_login_submit2').html('В процессе..').addClass('disabled');

		var email           = $('#top_username2').val(),
			password        = $('#top_password2').val();

		$.post("/user/connect/func.php", {'func':'login_action', 'email':email, 'password':password}, function(d) {
			if(!parseInt(d.id, 10))
			{
				// window.location.href = '/';//response.redirect_url;
				document.location.reload();
			} else {
				$('#top_login_alert2').html(d.m).removeClass('hide');
				$('#top_login_submit2').html($('#top_login_submit2').attr('def')).removeClass('disabled');
			}
		}, 'JSON');
		
	});
});

	$(window).load(function(){
		$('.gomebel-scroll-content li a[data-val="0"]').click();
		 var typed4 = new Typed('#s', {
			strings: ['Плетёный диван', 'Кухонный гарнитур', 'Стол книжка', 'Кресло', 'Односпальная кровать', 'Комод', 'Гарнитур для спальни', 'Диван', 'Детская кровать'],
			typeSpeed: 100,
			backSpeed: 75,
			attr: 'placeholder',
			bindInputFocusEvents: true,
			loop: true
		  });
		  var typed42 = new Typed('#s_mob', {
			strings: ['Плетёный диван', 'Кухонный гарнитур', 'Стол книжка', 'Кресло', 'Односпальная кровать', 'Комод', 'Гарнитур для спальни', 'Диван', 'Детская кровать'],
			typeSpeed: 100,
			backSpeed: 75,
			attr: 'placeholder',
			bindInputFocusEvents: true,
			loop: true
		  });							
	});
</script>

<script>
	jQuery( document ).ready(function( $ ) {

		var owl = $("#brands_1305 .owl-carousel"); // Band bottom

		$( window ).bind( "vc_js", function() {
			owl.trigger('refresh.owl.carousel');
		} );

		var options = {
			rtl: $('body').hasClass('rtl'),
			items: 7, 
			responsive: {
				979: {
					items: 7			            	},
				768: {
					items: 6			            	},
				479: {
					items: 6			            	},
				0: {
					items: 2			            	}
			},
			autoplay: false,
			autoplayHoverPause: true,	
			autoplayTimeout: 5000,
			dots: false,
			nav: false,
			autoheight: true,
			slideBy:  'page',
			navText:false,
			center: false,
			loop: true,
			dragEndSpeed: 200,
			onRefreshed: function() {
				$(window).resize();
			}
		};

		owl.owlCarousel(options);

	});
</script>

<!-- Yandex.Metrika counter -->
<!--script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter32465565 = new Ya.Metrika2({
                    id:32465565,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32465565" style="position:absolute; left:-9999px;" alt="яндекс" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.defer='defer',k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(32465565, "init", {
        clickmap:true,
        trackLinks:true,
		params:window.yaParams,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/32465565" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<script defer="defer" src="https://www.googletagmanager.com/gtag/js?id=UA-67515285-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-67515285-1');
</script>

<!--  Clickcease.com tracking-->
<script type='text/javascript'>var script = document.createElement('script');
script.async = true; script.type = 'text/javascript';
var target = 'https://www.clickcease.com/monitor/stat.js';
script.src = target;var elem = document.head;elem.appendChild(script);
</script>
<noscript>
<a href='https://www.clickcease.com' rel='nofollow'><img src='https://monitor.clickcease.com/stats/stats.aspx' alt='ClickCease'/></a>
</noscript>
<!--  Clickcease.com tracking-->
</div>
<div class="gomebel-close-side"></div> 

<script type="text/javascript">//var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/gomebel.com\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_71d4c09cd1270b0f9cb50fb0ad95bb2c","fragment_name":"wc_fragments_71d4c09cd1270b0f9cb50fb0ad95bb2c"};</script> 
<script type="text/javascript">var wc_add_to_cart_variation_params = {"wc_ajax_url":"https:\/\/gomebel.com\/?wc-ajax=%%endpoint%%","i18n_no_matching_variations_text":"Sorry, no products matched your selection. Please choose a different combination.","i18n_make_a_selection_text":"Please select some product options before adding this product to your cart.","i18n_unavailable_text":"Sorry, this product is unavailable. Please choose a different combination."};</script><script type="text/javascript">var xtemos_system = {"demo":""};</script> 
<script type="text/javascript" defer="defer" src="/f_tmp/minify-b1-contact-form-7-565630c4c678748e6b1f32029ddb14c1.js?x=1.111"></script>
<script>
var gomebel_settings = {"adding_to_cart":"Processing","added_to_cart":"Product was successfully added to your cart.","continue_shopping":"Continue shopping","view_cart":"View Cart","go_to_checkout":"Checkout","loading":"Loading...",
"countdown_days":"days","countdown_hours":"hr","countdown_mins":"min","countdown_sec":"sc","wishlist":"yes",
"cart_url":"https:\/\/gomebel.com\/cart\/",
"ajaxurl":"https:\/\/gomebel.com\/wp-admin\/admin-ajax.php",
"add_to_cart_action":"widget","added_popup":"no","categories_toggle":"yes","enable_popup":"yes","popup_delay":"2000","popup_event":"time","popup_scroll":"700","popup_pages":"0","promo_popup_hide_mobile":"yes","product_images_captions":"no","ajax_add_to_cart":"1","all_results":"View all results",
"product_gallery":{"images_slider":true,"thumbs_slider":{"enabled":true,"position":"left","items":{"desktop":4,"desktop_small":3,"tablet":4,"mobile":3,"vertical_items":3}}},"zoom_enable":"yes","ajax_scroll":"yes","ajax_scroll_class":".main-page-wrapper","ajax_scroll_offset":"100","infinit_scroll_offset":"300","product_slider_auto_height":"no","header_builder":"no","price_filter_action":"click","product_slider_autoplay":"","close":"Close (Esc)","share_fb":"Share on Facebook","pin_it":"Pin it","tweet":"Tweet","download_image":"Download image","cookies_version":"1","header_banner_version":"6","promo_version":"1","header_banner_close_btn":"1","header_banner_enabled":"",
"whb_header_clone":"\n    <div class=\"whb-sticky-header whb-clone whb-main-header\">\n        <div class=\"<%cloneClass%>\">\n            <div class=\"container\">\n                <div class=\"whb-flex-row whb-general-header-inner\">\n                    <div class=\"whb-column whb-col-left whb-visible-lg\">\n                        <%.site-logo%>\n                    <\/div>\n                    <div class=\"whb-column whb-col-center whb-visible-lg\">\n                        <%.main-nav%>\n                    <\/div>\n                    <div class=\"whb-column whb-col-right whb-visible-lg\">\n                        <%.gomebel-header-links%>\n                        <%.search-button%>\n                        <%.whb-wishlist-icon%>\n                        <%.gomebel-shopping-cart%>\n                        <%.full-screen-burger-icon%>\n                    <\/div>\n                    <%.whb-mobile-left%>\n                    <%.whb-mobile-center%>\n                    <%.whb-mobile-right%>\n                <\/div>\n            <\/div>\n        <\/div>\n    <\/div>\n","pjax_timeout":"5000","split_nav_fix":"","shop_filters_close":"no","woo_installed":"1"};
</script>

<script type="text/javascript" defer="defer" src="/f_tmp/functions.js?x=1.1151131"></script> <div class="mobile-nav slide-from-left">
<div class="gomebel-search-form">
	<form role="search" method="get" class="searchform  gomebel-ajax-search" action="/search/" data-thumbnail="1" data-price="1" data-post_type="product" data-count="20">
		<input type="text" class="s" placeholder="" value="" name="s" id="s_mob" autocomplete="off">
		<input type="hidden" name="post_type" value="product">
		<button type="submit" class="searchsubmit">Найти</button>
	</form>
	<div class="search-results-wrapper">
		<div class="gomebel-scroll has-scrollbar">
			<div class="gomebel-search-results gomebel-scroll-content" tabindex="0" style="margin-right: -17px;">
				<div class="autocomplete-suggestions" style="position: absolute; display: none; max-height: 300px; z-index: 9999;"></div>
			</div>
			<div class="gomebel-scroll-pane" style="display: none;"><div class="gomebel-scroll-slider" style="height: 20px; transform: translate(0px, 0px);"></div></div>
		</div>
		<div class="gomebel-search-loader"></div>
	</div>
</div>

<div class="mobile-nav-tabs">
	<ul>
		<li class="mobile-tab-title mobile-pages-title" data-menu="pages"><span>Главная</span></li>
		<li class="mobile-tab-title mobile-categories-title active" data-menu="categories"><span>Категории</span></li>
	</ul>
</div>

<div class="mobile-menu-tab mobile-categories-menu active">
	<div class="menu-mobile-categories-container">
		<ul id="menu-mobile-categories" class="site-mobile-menu">
			<li id="menu-item-0" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat current-product-ancestor current-menu-parent current-product-parent menu-item-8012 item-level-0">
				<a href="/shop/catalog/0/" class="gomebel-nav-link"><img src="/f_tmp/catalogue.svg" alt="Весь катлог" class="category-icon"><span>Весь катлог</span></a>
			</li>
			<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat current-product-ancestor current-menu-parent current-product-parent menu-item-7997 item-level-0">
				<a href="/shop/catalog/1785/" class="gomebel-nav-link"><img src="/f_tmp/light-bulb-1.svg" alt="для дома" class="category-icon"><span>Мебель для дома</span></a>
			</li>
			<li id="menu-item-1786" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7998 item-level-0">
				<a href="/shop/catalog/1786/" class="gomebel-nav-link"><img src="/f_tmp/clock-1.svg" alt="для дачи" class="category-icon"><span>Мебель для дачи</span></a>
			</li>
			<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-7999 item-level-0">
				<a href="/shop/catalog/1788/" class="gomebel-nav-link"><img src="/f_tmp/rocking-horse-1.svg" alt="для детей" class="category-icon"><span>Мебель для детей</span></a>
			</li>
			<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8000 item-level-0">
				<a href="/shop/catalog/1787/" class="gomebel-nav-link"><img src="/f_tmp/chair-1.svg" alt="для офиса" class="category-icon"><span>Мебель для офиса</span></a></li>
			<li id="menu-item-1799" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8001 item-level-0">
				<a href="/shop/catalog/1799/" class="gomebel-nav-link"><img src="/f_tmp/knives-1.svg" alt="для кухни" class="category-icon"><span>Мебель для кухни</span></a>
			</li>
			<!--li id="menu-item-1857" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8002 item-level-0">
				<a href="/shop/catalog/1857/" class="gomebel-nav-link"><img src="/f_tmp/flower-1.svg" alt="Подарки любимым" class="category-icon"><span>Подарки любимым</span></a>
			</li-->
			<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-8003 item-level-0">
				<a href="/shop/catalog/101/" class="gomebel-nav-link"><img src="/f_tmp/clock-1.svg" alt="Аксессуары" class="category-icon"><span>Аксессуары</span></a>
			</li>
			
			
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<!--a href="javascript:void(0);" class="gomebel-nav-link"><div style="height:1px;width:100%; border-top:1px solid #83b735;">&nbsp;</div></a-->
				<div style="height:1px;width:100%; border-top:1px solid #83b735;margin:20px 0;"></div>
			</li>
			
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/info/delivery/" class="gomebel-nav-link"><img src="/f_tmp/delivery.svg" alt="Доставка" class="category-icon"><span>Доставка</span></a>
			</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/info/assembling/" class="gomebel-nav-link"><img src="/img/ico-assembly.png" alt="Сборка" class="category-icon"><span>Сборка</span></a>
			</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/info/payment/" class="gomebel-nav-link"><img src="/f_tmp/payments.svg" alt="Оплата" class="category-icon"><span>Оплата</span></a>
			</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/info/manufacturers/" class="gomebel-nav-link"><img src="/f_tmp/factory.svg" alt="Фабрики" class="category-icon"><span>Фабрики</span></a>
			</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/info/contacts/" class="gomebel-nav-link"><img src="/f_tmp/blog.svg" alt="Контакты" class="category-icon"><span>Контакты</span></a>
			</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/info/help/" class="gomebel-nav-link"><img src="/f_tmp/faq.svg" alt="ПОМОЩЬ" class="category-icon"><span>ПОМОЩЬ</span></a>
			</li>
			<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
				<a href="/cabinet/" class="gomebel-nav-link"><img src="/f_tmp/statuses.svg" alt="КАБИНЕТ" class="category-icon"><span>КАБИНЕТ</span></a>
			</li>
			<li class="menu-item item-level-0  my-account-with-text login-side-opener menu-item-register">
				<a href="/user/registration/">Вход / Регистрация</a>	
				<span class="icon-sub-menu"></span>
			</li>			
		</ul>
	</div>
</div>

<div class="mobile-menu-tab mobile-pages-menu ">
<div class="menu-mobile-menu-container">
	<ul id="menu-mobile-menu" class="site-mobile-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6706 item-level-0">
			<a href="/" class="gomebel-nav-link"><img src="/f_tmp/home.svg" alt="Главная" class="category-icon"><span>Главная</span></a>
			<!--span class="icon-sub-menu"></span-->
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/info/delivery/" class="gomebel-nav-link"><img src="/f_tmp/delivery.svg" alt="Доставка" class="category-icon"><span>Доставка</span></a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/info/assembling/" class="gomebel-nav-link"><img src="/img/ico-assembly.png" alt="Сборка" class="category-icon"><span>Сборка</span></a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/info/payment/" class="gomebel-nav-link"><img src="/f_tmp/payments.svg" alt="Оплата" class="category-icon"><span>Оплата</span></a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/info/manufacturers/" class="gomebel-nav-link"><img src="/f_tmp/factory.svg" alt="Фабрики" class="category-icon"><span>Фабрики</span></a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/info/contacts/" class="gomebel-nav-link"><img src="/f_tmp/blog.svg" alt="Контакты" class="category-icon"><span>Контакты</span></a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/info/help/" class="gomebel-nav-link"><img src="/f_tmp/faq.svg" alt="ПОМОЩЬ" class="category-icon"><span>ПОМОЩЬ</span></a>
		</li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home  menu-item-6706 item-level-0">
			<a href="/cabinet/" class="gomebel-nav-link"><img src="/f_tmp/statuses.svg" alt="КАБИНЕТ" class="category-icon"><span>КАБИНЕТ</span></a>
		</li>
				<!--li class="menu-item item-level-0  my-account-with-text menu-item-has-children menu-item-register"-->
		<li class="menu-item item-level-0  my-account-with-text login-side-opener menu-item-register">
			<a href="/user/registration/">Вход / Регистрация</a>	
			<span class="icon-sub-menu"></span>
		</li>
	</ul>
</div>
</div>

<div class="widgetarea-mobile">
	<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1510050196408{margin-top:-5px !important;margin-right:-20px !important;margin-left:-20px !important}.vc_custom_1503328526381{margin-right:-15px !important;margin-bottom:15px !important;margin-left:-15px !important;border-bottom-width:1px !important;padding-right:20px !important;padding-bottom:15px !important;padding-left:20px !important;border-bottom-color:rgba(129,129,129,0.2) !important;border-bottom-style:solid !important}.vc_custom_1503328531932{margin-right:-15px !important;margin-bottom:15px !important;margin-left:-15px !important;border-bottom-width:1px !important;padding-right:20px !important;padding-bottom:15px !important;padding-left:20px !important;border-bottom-color:rgba(129,129,129,0.2) !important;border-bottom-style:solid !important}</style>
</div>
</div>
<div class="cart-widget-side">
	<div class="widget-heading"><h3 class="widget-title">Ваша корзина</h3>
		<a href="/shop/" class="close-side-widget">закрыть</a>
	</div>

	<div class="widget woocommerce widget_shopping_cart">

		<div class="widget_shopping_cart_content" style="opacity: 1;">
			<div class="shopping-cart-widget-body gomebel-scroll has-scrollbar">
				<div class="gomebel-scroll-content" tabindex="0" style="right: -17px;">
					<p class="woocommerce-mini-cart__empty-message empty">нет товаров в корзине.</p>
					<p class="return-to-shop">
						<a class="button wc-backward close-side-widget" href="/shop/">Вернуться в магазин</a>
					</p>
				</div>
				<div class="gomebel-scroll-pane" style="display: none;"><div class="gomebel-scroll-slider" style="height: 849px; transform: translate(0px, 0px);"></div></div>
			</div>

			<div class="shopping-cart-widget-footer"></div>
		</div>	
			</div>
</div>


<div class="login-form-side ">
		<div class="widget-heading">
			<h3 class="widget-title">Войти</h3>
			<a href="#" class="close-side-widget">закрыть</a>
		</div>
		
	<form method="post" class="login woocommerce-form woocommerce-form-login " id="top_login_form">
		<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide form-row-username">
			<label for="username">Ваш Email<span class="required">*</span></label>
			<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" id="top_username" value="">
		</p>
		<p class="woocommerce-FormRow woocommerce-FormRow--wide form-row form-row-wide form-row-password">
			<label for="password">Пароль <span class="required">*</span></label>
			<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" id="top_password">
		</p>
		<p class="form-row">
			<!--input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="1c62a9e4dc">
			<input type="hidden" name="_wp_http_referer" value="/shop/furniture/fiber-base-chair/?opt=product_center"-->
			<button type="submit" class="button woocommerce-Button" name="login" value="Login" id="top_login_submit" def="Авторизоваться">Авторизоваться</button>
			<div id="top_login_alert" class="alert alert-danger hide"> oppps </div>
		</p>

		<div class="login-form-footer">
			<a href="/user/forgot/" class="woocommerce-LostPassword lost_password">Забыли пароль?</a>
			<label for="rememberme" class="remember-me-label inline"></label>
		</div>

		<span class="social-login-title">Или войдите с</span>

		<div class="gomebel-social-login">
			<div class="social-login-btn">
				<a href="https://www.facebook.com/dialog/oauth?client_id=1003206926409214&redirect_uri=https://gomebel.com/oauth/?provider=facebook&response_type=code&scope=email,user_birthday&state=" class="login-fb-link">Facebook</a>
			</div>
			<div class="social-login-btn">
				<a href="http://oauth.vk.com/authorize?client_id=5104625&scope=notify,email&redirect_uri=https://gomebel.com/oauth/?provider=vk&response_type=code&state=" class="login-vk-link">VKontakte</a>
			</div>
			<div class="social-login-btn">
				<a href="https://accounts.google.com/o/oauth2/auth?redirect_uri=https://gomebel.com/oauth/?provider=google&response_type=code&client_id=1056581938097-521clrrftssbti73fvtqiulnsoi6hocu.apps.googleusercontent.com&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile&state=" class="login-goo-link">Google</a>
			</div>
			<div class="social-login-btn">
				<a href="http://www.odnoklassniki.ru/oauth/authorize?client_id=1277864960&response_type=code&redirect_uri=https://gomebel.com/oauth/?provider=odnoklassniki&state=" class="login-ok-link">Одноклассники</a>
			</div>
		</div>
	
	</form>
			
	<div class="create-account-question">
		<span class="create-account-text">Нет учетной записи?</span>
		<a href="/user/registration/" class="btn btn-style-link btn-color-primary create-account-button">Создайте Аккаунт</a>
	</div>
</div>


<div class="f-share">
    <div class="mess-btn share panel-url" data-spanel="#share-panel" title="чат"><?xml version="1.0" ?><!DOCTYPE svg  PUBLIC '-//W3C//DTD SVG 1.1//EN'  'http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd'><svg id="Capa_1" style="enable-background:new 0 0 60 60;" version="1.1" viewBox="0 0 60 60" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><path d="M54.07,1H15.93C12.66,1,10,3.66,10,6.93V15H5.93C2.66,15,0,17.66,0,20.929V42.07C0,45.34,2.66,48,5.93,48H12v10   c0,0.413,0.254,0.784,0.64,0.933C12.757,58.978,12.879,59,13,59c0.276,0,0.547-0.115,0.74-0.327L23.442,48H44.07   c3.27,0,5.93-2.66,5.93-5.93V34h4.07c3.27,0,5.93-2.66,5.93-5.93V6.93C60,3.66,57.34,1,54.07,1z M48,42.07   c0,2.167-1.763,3.93-3.93,3.93H23c-0.282,0-0.551,0.119-0.74,0.327L14,55.414V47c0-0.552-0.447-1-1-1H5.93   C3.763,46,2,44.237,2,42.07V20.929C2,18.763,3.763,17,5.93,17H11h33.07c0.813,0,1.568,0.248,2.196,0.672   C47.311,18.379,48,19.575,48,20.93V33V42.07z M58,28.07c0,2.167-1.763,3.93-3.93,3.93H50V20.93v0c0-2.656-1.756-4.91-4.168-5.662   c-0.186-0.058-0.375-0.107-0.568-0.146C44.878,15.042,44.479,15,44.07,15H12V6.93C12,4.763,13.763,3,15.93,3H54.07   C56.237,3,58,4.763,58,6.93V28.07z"/><path d="M12,27.015h14c0.553,0,1-0.448,1-1s-0.447-1-1-1H12c-0.553,0-1,0.448-1,1S11.447,27.015,12,27.015z"/><path d="M39,31.015H12c-0.553,0-1,0.448-1,1s0.447,1,1,1h27c0.553,0,1-0.448,1-1S39.553,31.015,39,31.015z"/><path d="M39,37.015H12c-0.553,0-1,0.448-1,1s0.447,1,1,1h27c0.553,0,1-0.448,1-1S39.553,37.015,39,37.015z"/></g><g/><g/><g/><g/><g/><g/><g/><g/><g/><g/><g/><g/><g/><g/><g/></svg></div>  
    <div class="call-btn" title="звонок"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 473.806 473.806" style="enable-background:new 0 0 473.806 473.806;" xml:space="preserve"><g><g><path d="M374.456,293.506c-9.7-10.1-21.4-15.5-33.8-15.5c-12.3,0-24.1,5.3-34.2,15.4l-31.6,31.5c-2.6-1.4-5.2-2.7-7.7-4c-3.6-1.8-7-3.5-9.9-5.3c-29.6-18.8-56.5-43.3-82.3-75c-12.5-15.8-20.9-29.1-27-42.6c8.2-7.5,15.8-15.3,23.2-22.8c2.8-2.8,5.6-5.7,8.4-8.5c21-21,21-48.2,0-69.2l-27.3-27.3c-3.1-3.1-6.3-6.3-9.3-9.5c-6-6.2-12.3-12.6-18.8-18.6c-9.7-9.6-21.3-14.7-33.5-14.7s-24,5.1-34,14.7c-0.1,0.1-0.1,0.1-0.2,0.2l-34,34.3c-12.8,12.8-20.1,28.4-21.7,46.5c-2.4,29.2,6.2,56.4,12.8,74.2c16.2,43.7,40.4,84.2,76.5,127.6c43.8,52.3,96.5,93.6,156.7,122.7c23,10.9,53.7,23.8,88,26c2.1,0.1,4.3,0.2,6.3,0.2c23.1,0,42.5-8.3,57.7-24.8c0.1-0.2,0.3-0.3,0.4-0.5c5.2-6.3,11.2-12,17.5-18.1c4.3-4.1,8.7-8.4,13-12.9c9.9-10.3,15.1-22.3,15.1-34.6c0-12.4-5.3-24.3-15.4-34.3L374.456,293.506z M410.256,398.806C410.156,398.806,410.156,398.906,410.256,398.806c-3.9,4.2-7.9,8-12.2,12.2c-6.5,6.2-13.1,12.7-19.3,20c-10.1,10.8-22,15.9-37.6,15.9c-1.5,0-3.1,0-4.6-0.1c-29.7-1.9-57.3-13.5-78-23.4c-56.6-27.4-106.3-66.3-147.6-115.6c-34.1-41.1-56.9-79.1-72-119.9c-9.3-24.9-12.7-44.3-11.2-62.6c1-11.7,5.5-21.4,13.8-29.7l34.1-34.1c4.9-4.6,10.1-7.1,15.2-7.1c6.3,0,11.4,3.8,14.6,7c0.1,0.1,0.2,0.2,0.3,0.3c6.1,5.7,11.9,11.6,18,17.9c3.1,3.2,6.3,6.4,9.5,9.7l27.3,27.3c10.6,10.6,10.6,20.4,0,31c-2.9,2.9-5.7,5.8-8.6,8.6c-8.4,8.6-16.4,16.6-25.1,24.4c-0.2,0.2-0.4,0.3-0.5,0.5c-8.6,8.6-7,17-5.2,22.7c0.1,0.3,0.2,0.6,0.3,0.9c7.1,17.2,17.1,33.4,32.3,52.7l0.1,0.1c27.6,34,56.7,60.5,88.8,80.8c4.1,2.6,8.3,4.7,12.3,6.7c3.6,1.8,7,3.5,9.9,5.3c0.4,0.2,0.8,0.5,1.2,0.7c3.4,1.7,6.6,2.5,9.9,2.5c8.3,0,13.5-5.2,15.2-6.9l34.2-34.2c3.4-3.4,8.8-7.5,15.1-7.5c6.2,0,11.3,3.9,14.4,7.3c0.1,0.1,0.1,0.1,0.2,0.2l55.1,55.1C420.456,377.706,420.456,388.206,410.256,398.806z"></path><path d="M256.056,112.706c26.2,4.4,50,16.8,69,35.8s31.3,42.8,35.8,69c1.1,6.6,6.8,11.2,13.3,11.2c0.8,0,1.5-0.1,2.3-0.2c7.4-1.2,12.3-8.2,11.1-15.6c-5.4-31.7-20.4-60.6-43.3-83.5s-51.8-37.9-83.5-43.3c-7.4-1.2-14.3,3.7-15.6,11S248.656,111.506,256.056,112.706z"></path><path d="M473.256,209.006c-8.9-52.2-33.5-99.7-71.3-137.5s-85.3-62.4-137.5-71.3c-7.3-1.3-14.2,3.7-15.5,11c-1.2,7.4,3.7,14.3,11.1,15.6c46.6,7.9,89.1,30,122.9,63.7c33.8,33.8,55.8,76.3,63.7,122.9c1.1,6.6,6.8,11.2,13.3,11.2c0.8,0,1.5-0.1,2.3-0.2C469.556,223.306,474.556,216.306,473.256,209.006z"></path></g></g></svg></div>
</div>

<a href="/shop/" class="scrollToTop">Пролистать наверх</a>


<div class="mfp-with-anim gomebel-promo-popup" style="max-width:800px;padding:0;">
<div class="gomebel-popup-inner">
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1516976861379 vc_row-o-content-middle vc_row-flex">

	<div class="wpb_column vc_column_container vc_col-sm-6">
		<div class="vc_column-inner vc_custom_1516976619858">
			<div class="wpb_wrapper">
				<div class="wpb_single_image wpb_content_element vc_align_center  vc_custom_1517234000755">
					<figure class="wpb_wrapper vc_figure">
						<div class="vc_single_image-wrapper   vc_box_border_grey">
							<img width="400" height="420" src="/img/popup-1.jpg" class="vc_single_image-img attachment-full" alt="GoMebel" >
						</div>
					</figure>
				</div>
			</div>
		</div>
	</div>

	<div class="wpb_column vc_column_container vc_col-sm-6" style="margin-top:50px;">
	<div class="vc_column-inner vc_custom_1517218147923">
		<div class="wpb_wrapper">
			<div id="gomebel-title-id-5b06b4a358826" class="title-wrapper  gomebel-title-color-default gomebel-title-style-default gomebel-title-size-custom gomebel-title-width-100 text-center vc_custom_1516977239615">
				<div class="liner-continer">
					<span class="left-line"></span>
					<img src="/img/apple-icon-152x152.png" alt="logo">
					<h4 class="gomebel-title-container title  gomebel-font-weight-700">Магазин мебели <span style="color: red;">G</span>o<span style="color: red;">M</span>ebel<br>приветствует вас!</h4>				 				
					<span class="right-line"></span>
				</div>
				<div class="title-after_title"><strong>В каталоге более 10 000 товаров!</strong></div>
				<style>
					.vc_column-inner{padding-right:0 !important;}
					.gomebel-promo-popup{background:#fff;}
					.wpb_single_image{margin:0;}
					#gomebel-title-id-5b06b4a358826 .gomebel-title-container{font-size:24px;line-height:34px}
					@media (max-width: 1024px){#gomebel-title-id-5b06b4a358826 .gomebel-title-container{font-size:24px;line-height:34px}}
					@media (max-width: 767px){#gomebel-title-id-5b06b4a358826 .gomebel-title-container{font-size:20px;line-height:30px}}
				</style>
			</div>

			<div class="wpb_text_column wpb_content_element  vc_custom_1516977330950">
				<div class="wpb_wrapper"><p style="text-align: center;">Желаем Вам хороших покупок!</p></div>
			</div>
		</div>
	</div>
	</div>

</div>
</div>
<!--button title="Закрыть (Esc)" type="button" class="mfp-close">×</button-->
</div>


<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
		<div class="pswp__item"></div>
		<div class="pswp__item"></div>
		<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Закрыть (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Поделиться"></button>
				<button class="pswp__button pswp__button--fs" title="Полноэкранный режим"></button>
				<button class="pswp__button pswp__button--zoom" title="Увеличение / уменьшение"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Предыдущий (стрелка влево)"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Следующий (стрелка вправо)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>

<script type="text/javascript">var wc_add_to_cart_params = {"ajax_url":"\/func.php","wc_ajax_url":"\/func.php?action=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"\/cart\/","is_cart":"","cart_redirect_after_add":"no"};</script> 
<link rel="preload" href="/js/add-to-cart.js?z=1.1111" as="script"> 
<script type="text/javascript" src="/js/add-to-cart.js?z=1.1111"></script> 
<script>
$('.call-btn').click(function(){
	window.location.href = '/info/contacts/';
});		

$('.mess-btn').click(function(){
	Tawk_API.maximize();
});
</script>
<script type="text/javascript">
var Tawk_API=Tawk_API||{}, Tawk_LoadStart=new Date();
(function(){
var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
s1.async=true;
s1.src='https://embed.tawk.to/59ff4945bb0c3f433d4c748f/default';
s1.charset='UTF-8';
s1.setAttribute('crossorigin','*');
s0.parentNode.insertBefore(s1,s0);
})();
</script>
<script>
$(function() {
$("img.lazy").lazyload({data_attribute : "src"});
$(".owl-carousel").owlCarousel({
					loop:true,
					//lazyLoad:true,
					mouseDrag:true,
					touchDrag:true,
					center: false,
					singleItem:true,
					items:2,
					dots:false,
					autoplay:true,
					autoplayTimeout:5000,
					autoplayHoverPause:true,
					margin:10,
					nav:true,
					navText : ["",""],
					animateOut: 'fadeOut',
					responsive:{
						0:{
							items:1
						},
						768:{
							items:2
						},
						1024:{
							items:2
						}
					}
				});
});
</script>


<link rel="stylesheet" href="/css/owl.theme.default.min.css">
<script src="/js/owl.carousel.min.js"></script>
</body>
</html>